£££04-jccache.php ££££ -------
££££6 presence_caching 0 - forum/cach_forum_discussion_7198_from_1.php-
Nouvelle discussionNouveau message Derniers messages Recherche forum
10 messages.    - [Test en charge] LIPO du fabricant WinForce en 3S - 11,1v - 5200mAh - 20C [7198]
Meuh
20-03-2011 à 12h38
Acceder au profil du membre
- Batterie chargée en BAL mode (4,20v à la fin, équilibré entre les cellules au détriment du temps de charge)
- Batterie reposée depuis 24h à 13°C après cette charge
- Lipo Alarm réglée à 3,00v
- Décharge dans 2 ampoules H7 55w 12v en parallèles (intensité moyenne de 7,6A...8,2A à 7,2A)

Vidéo du branchement : www.youtube.com

TEST 1
- charge en BAL
- repos 24h
- utilisation

TEST 2
- charge en BAL 10A (coupure du chargeur à 1/10 C soit 4,18v sous 1A)
- puis charge BAL 1A (coupure à 4,20v sous 0,1A)
- puis repos 24h
- utilisation

TEST 3
- charge en FAST 10A (coupure à 4,18v, limite de courant variable en 1-2A)
- utilisation sans repos

Légende : "équilibré" veut dire une différence entre cellule de moins de 0,1v.


Résultats :
.
.
.
Résultat Test 1 (Pack N°3) : 4,67Ah - 49,8Wh (équilibré) - température à la fin = 37,2°C (sous 14°C)
Résultat Test 1 (Pack N°6) : 3,62Ah - 37,8Wh (déséquilibre : 3,17-3,17-2,98) - température à la fin = 40,4°C (sous 15°C)
.
.
.
Résultat Test 2 (Pack N°3) : 4,45Ah - 47,7Wh (déséquilibré : 2,98-3,22-3,29) - température à la fin = 42,4°C (sous 22°C)
Résultat Test 2 (Pack N°6) : 4,29Ah - 46,2Wh (équilibré) - température à la fin = 44,3°C (sous 22°C)
.
.
.
Résultat Test 3 (Pack N°3) : 3,52Ah - 37,5Wh (équilibré) - température à la fin = 39,6°C (sous 22°C)
Résultat Test 3 (Pack N°6) : 3,37Ah - 35,8Wh (équilibré) - température à la fin = 41,1°C (sous 22°C)

Nikola (tesla), 37563 msg, 70 ans. Zurich (CH-01). [mon blog] ... mon trike KMX, c'est ma porsche de retraité ... :-D
 Citer Alerter [123782]
Renaud84
20-03-2011 à 13h04
A quelque chose près, cela représente 10% de moins qu'annoncé.

Curieux ausi, le Lipo siffleur annonce 11v pour la batterie, le GT Power annonce 10.92v

Si cela fonctionne comme la batterie de mon kit M&V, de manière très empirique j'ai constaté que la batterie fonctionnait mieux après trois ou quatre cycles.

Il y a aussi cette vidéo pas mal sur la Lipo :
www.youtube.com



Renaud, 378 msg, 55 ans. Avignon (FR-84). www.tvcaudio.com
 Citer Alerter [123784]
publicité
20-03-2011 à 13h04
Réparer et entretenir son vélo soi-meme
Lien commercial -181-


Meuh
20-03-2011 à 13h08
Acceder au profil du membre
cool pour l'info. sur le rodage des Lipo...

Nikola (tesla), 37563 msg, 70 ans. Zurich (CH-01). [mon blog] ... mon trike KMX, c'est ma porsche de retraité ... :-D
 Citer Alerter [123786]
Meuh
22-03-2011 à 16h24
Acceder au profil du membre
je suis sur le TEST 2 et TEST 3 (fait à la suite)...la limite au Lipo Alarm a l'air pas mal, finalement (les 3,00v) car, apparemment, c'est pas toujours la même cellule qui va au seuil bas de 3,00v.

donc, quand une cellule va au seuil bas 3,00, la plupart des autres sont au seuil 3,20v (en moyenne).

le plus amusant (si l'on puis dire) c'est que au chargeur, on ne constate rien du tout...l'écran indique toujours un équilibrage parfait à la fin de la charge...même en laissant au repos quelques minutes après pour la mesure à vide sur le Lipo Alarm.

le rodage LIPO a l'air d'être en marche...au-fur-et-à-mesure que les charges/décharges se font, les différences passe de 0,2v à 0,04v entres les cellules.

Nikola (tesla), 37563 msg, 70 ans. Zurich (CH-01). [mon blog] ... mon trike KMX, c'est ma porsche de retraité ... :-D
 Citer Alerter [124036]
Renaud84
22-03-2011 à 16h36
Meuh, ton point amusant, je le trouve plutôt "normal" : le chargeur fait son boulot et équilibre toutes les cellules.

C'est lorsqu'elles sont sollicitées (et non pas équilibrées) que des différences apparaissent, non ?



Renaud, 378 msg, 55 ans. Avignon (FR-84). www.tvcaudio.com
 Citer Alerter [124040]
Meuh
22-03-2011 à 16h38
Acceder au profil du membre
ouais, mais il devrait quand même tirer dessus 10s pour faire apparaitre des différences et compenser ... je trouve (mais bon, je connais pas les possibilités techniques des injections de courant variable à tension constante suivant l'accès individuel aux cellules).

Nikola (tesla), 37563 msg, 70 ans. Zurich (CH-01). [mon blog] ... mon trike KMX, c'est ma porsche de retraité ... :-D
 Citer Alerter [124041]
Meuh
22-03-2011 à 20h03
Acceder au profil du membre
tests finalisés...le mode FAST n'est pas très intéressant, il ne remplit que 3,2Ah sur les 4,4Ah disponible.

mais c'est vrai qu'il le fait en 40mins aussi...les 3,2Ah en 12,6v (10 mins à 10A, autour des 2A, il arrête...à 4,18v par cellules, en fait).

Nikola (tesla), 37563 msg, 70 ans. Zurich (CH-01). [mon blog] ... mon trike KMX, c'est ma porsche de retraité ... :-D
 Citer Alerter [124068]
Meuh
28-11-2014 à 15h43
Acceder au profil du membre
Je vais jeter le pack qu'il me reste ... j'ai ré-injecté 400mAh et il est passé de 3,79v à 4,14v.
Donc, il ne me sert plus.

Hors-sujet:
Je m'oriente vers les Wina LifePO4 comme batterie de test pour mes montages électroniques à faible puissance (qui n'ont plus de raison d'être, j'ai trouvé des solutions).


Nikola (tesla), 37563 msg, 70 ans. Zurich (CH-01). [mon blog] ... mon trike KMX, c'est ma porsche de retraité ... :-D
 Citer Alerter [351152]
Papat-Le-Bref
28-11-2014 à 15h45
Acceder au profil du membre
... A ce niveau là, c'est plus un condensateur qu'une batterie...

Papat, 21088 msg, 54 ans. Fatbike Mxus 3kw (NL). [mon blog] LiPo 18S-20Ah - Vélotaf plage 42 km/j
 Citer Alerter [351153]
publicité
28-11-2014 à 15h45
Un watt-mètre pour votre vélo électrique ?
Un wattmètre pour connaitre à tout instant la puissance du moteur de votre VAE, et l'autonomie restante. 25 euros.
cyclurba.fr/Velos_electriques/208/Mesure-wattmetre.html
Lien commercial -187-

Meuh
28-11-2014 à 16h04
Acceder au profil du membre
Et ça, c'était juste avec 5,2A ... comme quoi, c'est très simple de voir une batterie morte (sans BMS )

Nikola (tesla), 37563 msg, 70 ans. Zurich (CH-01). [mon blog] ... mon trike KMX, c'est ma porsche de retraité ... :-D
Alerter [351157]
10 messages.    - [Test en charge] LIPO du fabricant WinForce en 3S - 11,1v - 5200mAh - 20C - Lu 3113 fois. [7198]
retour en haut de page Messages récents
répondre dans cette discussion
En ce moment sur le tchat
Le 07 à 19h37 Darkvador007 pourriez vous me dire ci j augmente la puissance de l aperzge voltage de la batterie de ma draisienne électrique es que je pourrait savoir...
Le 09 à 11h01 Ptit-philou Bonjour, pas de réponses techniques sur le tchat (pas de place) : merci de poster sur le forum en bon français sans SMS...
Le 18 à 16h02 Rony69110 bonjour a tous je ne sais pas si je suis dans la bonne rubrique pour poser ma question c'est la première fois que je m'inscris sur un...
Le 20 à 23h10 Havoc Ouh là non, pas du tout Rony, ici c'est une shoutbox, ce n'est pas le forum. cyclurba.fr
Le 25 à 16h57 Bbharley Bonjour à tous,
Je viens de regarder " teste moteur roue scooter électrique" par tchangly21 du 25 janv 2017 sur you tube,
Je...

Transformez votre vélo en vélo électrique
Lien commercial -333-



Découvrez tous nos display compatible Bafang

Transformez votre vélo, en vélo électrique.