Fatal error: Call to undefined function VerifGetPost() in /home/cyclurba/public_html/cyclurba.fr/cache/jccache.php on line 12
Nouvelle discussionNouveau message Derniers messages Recherche forum
86 messages.      3 4 5 6 7 8 9   - 3 chargeurs en parallele pour batterie 36 volts plomb [2278]
snickers
24-02-2008 à 11h58
Acceder au profil du membre
Un autre schéma si on voulait racourcir le temps de charge...mais le plomb aime bien prendre son temps...surtout sur la fin !
Je n'ai pas testé...


Bertrand, 6974 msg, 49 ans. Hanovre (DE-31). VAEtaf 100%, sujets techniques...vae-tech.forumactif.org
 Citer Alerter [25468]

Discussion déplacée depuis la rubrique Batteries, bms et chargeurs, le 2010-09-08 23:28:26 par Cyclurba.
Messages déplacés le 2008-02-24 14:21:21 par Cyclurba.
gaetan
28-02-2008 à 21h07
Petit retour 3 charges plus tard. Pour l'instant, je suis content du montage.

Au démarrage, l'intensité est environ de 1,5A.
Dés qu'elle arrive à 1A, je shunte 3 des résistances et elle remonte à 1,7-1,8 ou moins selon les cas.
Dés qu'elle revient à 1A, je shunte les 3 dernières résistances.

En fait, diminuer les résistances est utile pour le temps de charge si on ne shunte pas les résistances.
J'ai vu le dernier montage proposé par Snickers. Ce qui me freine un peu, c'est le cout des régulateurs.

Au matin, intensité résiduelle de 0,04 à 0,05 A et tension d'environ 13,9V. Les batteries sont chargées.

Je débranche 1 heure au moins avant d'utiliser (Tiens, faut-il laisser reposer la batterie ou cela ne sert-il à rien ? Si oui, combien de temps ?)

Je vais maintenant chercher à faciliter le shunt des résistances.
J'ai vu des interrupteurs tripolaires (type ça), mais je ne sais pas si ça tient le 1,5 A en continu pendant un moment.

Sinon, plus basique, j'ai aussi pensé à des connecteurs "Mollex" (comme ça) parce que j'en ai de récup. Même problème : pensez-vous que ça tienne le 1,5A en continu pendant un moment (sans rajouter de résistance) ?



Gaetan, 794 msg, 46 ans. Lille (FR-59). ISD 601 2006-2008 - 13500 km - flyer T8 premium depuis --
 Citer Alerter [25625]
publicité
28-02-2008 à 21h07
Creation du fichier https://cyclurba.fr/fichier/pub_log.txt

Erwan
29-02-2008 à 00h02
Acceder au profil du membre
un connecteur d'alim conçu pour du 12V et quelques ampères, ça devrait le faire.

Erwan, Conseiller,7925 msg, 49 ans. Puteaux (FR-92). Kalkhoff XXL +3000km, ~10km/j ex giant twist 16000km
 Citer Alerter [25638]
snickers
29-02-2008 à 09h34
Acceder au profil du membre
Les Lm350 chers !
J'en un commandé un paquet de 5 sur ebay.de pour 6€ livré.


Bertrand, 6974 msg, 49 ans. Hanovre (DE-31). VAEtaf 100%, sujets techniques...vae-tech.forumactif.org
 Citer Alerter [25642]
silicium81
29-02-2008 à 16h05
Acceder au profil du membre
J'ai aussi commandé des LM350T sur ebay (d'allemagne) 6 pour 9€10... Le port augmente avec le passage de la frontière ;-) réception en 72 H...

Patrick, 5002 msg, 55 ans. Albi (FR-81). [mon blog] RH205B, 38V/9Ah + 40V22Ah BMS DIY: cliquer sur blog ou vae-tech.forumactif.org/
 Citer Alerter [25653]
gaetan
29-02-2008 à 23h19
J'avais regardé chez selectronic et c'est beaucoup plus cher : voir ici

Une recherche sur ebay avec "lm 350" ou "lm350" ne me donne rien
Quelle recherche avez-vous faite ?

Par contre, pour le montage avec le lm350, il faut rajouter 0.7V de plus aux tensions chargeur je suppose (c'est la tension prise par la diode, non ?)

Gaetan, 794 msg, 46 ans. Lille (FR-59). ISD 601 2006-2008 - 13500 km - flyer T8 premium depuis --
 Citer Alerter [25667]
silicium81
29-02-2008 à 23h40
Acceder au profil du membre
Je ne suis pas sur qu'une limitation d'intensité à lm350 convienne... Il faudrait ajouter derrière le lm350 un générateur de tension (un autre LM350...) pour être sur que la tension de sortie soit correcte en floating... mais la chute de tension va être finalement assez importante...
Des essais s'imposent...
Personnellement, je croit que j'en resterait aux résistances

Sinon, mes LM350 viennent d'ici:
objet ebay n°160211685390
1€70 / 2
4€ de port (quelque soit le nombre commandé)
J'avais pris 3 paire soit 3*1,7 + 4 = 9,1 €

Patrick, 5002 msg, 55 ans. Albi (FR-81). [mon blog] RH205B, 38V/9Ah + 40V22Ah BMS DIY: cliquer sur blog ou vae-tech.forumactif.org/
 Citer Alerter [25669]
snickers
01-03-2008 à 18h37
Acceder au profil du membre
J'avais remarqué un chute de tension de l'ordre de 0,6v à vide avec mon montage actuel...
Mais effectivement, à tester...peut-être faut-il monter en cascade avec un régulateur de tension ???
Les résistances ont l'avantage de la simplicité, il faut juste laissé le temps aux batteries de ce charger !


Bertrand, 6974 msg, 49 ans. Hanovre (DE-31). VAEtaf 100%, sujets techniques...vae-tech.forumactif.org
 Citer Alerter [25677]
gaetan
17-03-2008 à 09h31
Le montage marche pour l'instant bien. A part un chargeur qui ne me donne que 13,56V alors qu'à vide il me donne bien 13,90V. J'ai mis des petites tiges en cuivre pour pouvoir brancher la prise de l'alim sur le circuit et j'ai l'impression que c'est là que j'ai une connexion imparfaite qui me ferait baisser la tension, mais à confirmer.

J'avais aussi refait un essai avec le chargeur isd d'origine sur une autre batterie. Et au bout d'un moment, tension supérieure à 14,5 V et vivent les bulles. J'ai arrêté tout de suite.
Pas étonnant que toutes la batteries lachent au bout d'un moment. Merci isd !

Sinon, ayant un peu de temps hier, j'ai commencé l'intégration de la prise dans le boitier de la batterie.
Je pensais au début mettre une prise femelle sur le boitier, mais j'aurais du la mettre en saillie et l'étanchéité me posait un peu problème.
Avec une prise mâle, je peux la mettre comme ça et c'est plus facile pour étanchéifier.
Je vais essayer de ne pas la coller, juste mettre du silicone, au cas où un démontage serait nécessaire ultérieurement.

Je mettrai par dessus une prise femelle dont j'aurai coupé les contacts pour éviter à l'eau de venir remplir la prise dans la batterie.



Gaetan, 794 msg, 46 ans. Lille (FR-59). ISD 601 2006-2008 - 13500 km - flyer T8 premium depuis --
 Citer Alerter [26204]
publicité
17-03-2008 à 09h31
Creation du fichier https://cyclurba.fr/fichier/pub_log.txt
Roofbi, la protection automne-hiver du cycliste
gaetan
01-10-2008 à 19h57
Une confirmation svp :
Si je baisse la tension chargeur à 13,5V au lieu de 13,85, ça ne changera rien quand au taux de charge final, si ce n'est que ça mettre un peu plus longtemps. Ai-je bon ?

(En fait, 13,85, c'est un peu trop haut pour la batterie de chez isd qui donne là quelques bulles en fin de charge.)


Gaetan, 794 msg, 46 ans. Lille (FR-59). ISD 601 2006-2008 - 13500 km - flyer T8 premium depuis --
 Citer Alerter [38587]
86 messages.      3 4 5 6 7 8 9   - 3 chargeurs en parallele pour batterie 36 volts plomb - Lu 78555 fois. [2278]
retour en haut de page Messages récents
Creation du fichier https://cyclurba.fr/fichier/forum_compteur.txt
répondre dans cette discussion
En ce moment sur le tchat
Le 16 à 11h07 Danakone Bonjour,
Est-ce que l'un d'entre vous a déjà utilisé ce chargeur?
cyclurba.fr
Le 16 à 17h12 Havoc Bonjour, la Shoutbox sert à afficher des messages d'information, ça ne sert à rien de poser des questions techniques dans cette fenêtre...
Le 16 à 19h00 Titif Je ne trouve aucunes discussion sur ce sujet, et en cherchant sur le net j'ai réussi a debrider le Nouveau VTT Essentiel Boulanger que je...
Le 16 à 20h49 Havoc Bonsoir, tu pourrais nous présenter ce vélo dans la rubrique [url=https://cyclurba.fr/forum-velo/6/vn-los-assistn-s-motorisn-s.html]VAE[...
Le 18 à 17h26 Phildam bonjour a tous, je cherche la marque du moteur d'origine velowatt belleville 2017 (roue arriere) j'ai chercher sur le forum j'ai pas...

Creation du fichier https://cyclurba.fr/fichier/pub_log.txt
Moteurs et batteries pour votre vélo électrique

Creation du fichier https://cyclurba.fr/fichier/pub_log.txt

Creation du fichier https://cyclurba.fr/fichier/pub_log.txt

Creation du fichier https://cyclurba.fr/fichier/pub_log.txt