£££04-jccache.php ££££ -------
Fatal error: Call to undefined function VerifGetPost() in /home/cyclurba/public_html/cyclurba.fr/cache/jccache.php on line 13
Nouvelle discussionNouveau message Derniers messages Recherche forum
330 messages.   1 2 3 4 5 6   - Premiers pas avec mon nouveau Teith Licorne 16 [11779]
Jacky67
11-05-2013 à 16h28
Acceder au profil du membre
Hello,

J'ai cherché mon Electroc'bike Licorne 16 ce matin. Jean Pierre m'a fait un accueil "chaleureusement technique". On a discuté, testé et surtout réglé la machine à ma "dimension" pendant 3 heures. Ça s'est terminé pas un petit chèque (héhé) et un pot pour fêter ça.

J'ouvre cette nouvelle discussion, d'une part pour relater ces premiers pas , mais aussi parce que j'aurai certainement beaucoup de questions à poser aux spécialistes (ou non) du forum.

Déjà , peut-être pouvez vous m'aider ? Jean-Pierre avait monté sur cette machine un petit module électronique qui, via une application smartphone permet d'enregistrer pas mal d'informations concernant la batterie, le trajet et des statistiques. Il voulait tester ce module et comme il était monté ... il me l'a offert ...
J'ai juste un petit problème , j'ai oublié le nom de l'appli !! c'est "speed ..." quelque chose, mais je ne trouve pas sur le store! Quelqu'un aurait une idée du nom de cette application ?

Jacky, 354 msg, 64 ans. Rosheim (FR-67). Flyke C7, Kalkhoff XXL c8, Giant Aspiro 1 GTS
 Citer Alerter [234360]
Fandez
11-05-2013 à 16h34
Acceder au profil du membre
félicitations ! moyeu Nuvinci ?

Maurice, Modérateur,11482 msg, 73 ans. Rueil Malmaison (FR-92). [mon blog] KTM Macina Eight 2013, Bosch Classic 250W,
 Citer Alerter [234361]
publicité
11-05-2013 à 16h34

Fatal error: Call to undefined function LectureSQL() in /home/cyclurba/public_html/cyclurba.fr/pub/banniere.php on line 13

silicium81
11-05-2013 à 16h36
Acceder au profil du membre
speedict

on en parle ici: interface androïd :le speedict

Patrick, 4999 msg, 54 ans. Albi (FR-81). [mon blog] RH205B, 38V/9Ah + 40V22Ah BMS DIY: cliquer sur blog ou vae-tech.forumactif.org/
 Citer Alerter [234363]
Jacky67
11-05-2013 à 16h50
Acceder au profil du membre
Merci

Oui Fandez Moyeu Nuvinci, batterie 37v17a !




silicium81 a écrit :
speedict on en parle ici:


Merci beaucoup, je vais voir ça (je me disais bien que ce sujet devait exister sur Cylurba)

Jacky, 354 msg, 64 ans. Rosheim (FR-67). Flyke C7, Kalkhoff XXL c8, Giant Aspiro 1 GTS
 Citer Alerter [234365]
Membre6094
11-05-2013 à 16h56
Félicitations

et bienvenue au club Electrics bike et Nuvinci.

Sympa ce Jean Pierre.

Membre6094, 3965 msg. Ce membre n'est plus inscrit.
 Citer Alerter [234366]
Rse57
11-05-2013 à 18h18
Acceder au profil du membre
Cool on a une discussion spéciale Licorne à présent!
Bien venu à toi preux chevalier chevauchant cheveux au vent sur ton mythique Licorne!
Tu verras que tu vas faire tes sorties sans aucunes appréhensions des difficultés qui vont se dresser devant toi et je dirais même que tu vas t'arranger pour en trouver sans le vouloir
Pour ma part j'espère pouvoir chevaucher un peu demain pour ma sortie dominicale si le temps est clément car je n'aurais pas tout le dimanche de libre! Je serre les pouces...
Alors raconte nous tes impressions tes sensations etc...

Raymond, 484 msg, 56 ans. Bure (FR-57). [mon blog] HAIBIKE XDURO SL semi rigide 2013
 Citer Alerter [234368]
Jacky67
11-05-2013 à 18h57
Acceder au profil du membre
première sortie ... première panne !

J'étais en pleine montée sur du goudron, aucun passage "chaotique" . D'un coups l'ordinateur de bord s'éteint, plus de jus.

Avant dans la monté il y avait un cliquetis au niveau du pédalier, mais rien de très alarmant. Aucun accou , ou frottement à première vue. Je ne voyais pas bien, j'étais en plein effort et un peu "fragile" dans ma position sur un nouveau vélo.

J'ai mis la main sur le moteur, il était juste tiède. Pas de fumée ou d'odeur de cramé .

C'est plutôt un "truc" qui se serait débranché ...



Jacky, 354 msg, 64 ans. Rosheim (FR-67). Flyke C7, Kalkhoff XXL c8, Giant Aspiro 1 GTS
 Citer Alerter [234372]
Jacky67
11-05-2013 à 19h12
Acceder au profil du membre
j'ai trouvé ça de Gujelo:
"Le lundi j'appelle Jean-Pierre Chabert qui après que je lui expliqué en détail ce qui se passait ma dit tout de suite, ça doit sûrement venir du fusible de la batterie, il m'a indiqué comment ouvrir le coffre batterie (tout simple, 5 vis) et d'enlever la protection qui est sur le fusible (gaine noire) et voir s'il n'y avait pas un mauvais contact, et c'était bien ça, le fusible n'était pas bien enclanché et mauvais contact, je l'ai remis en place, et pour l'instant plus de problème de coupure.
J'ai attendu le lundi pour téléphoner mais je pense qu'il aurait sûrement répondu à une heure raisonnable le dimanche. (le n° d'appel est celui de son portable) mais bon faut pas exagérer, il a droit à ne pas bosser le dimanche."

J'ai ouvert la batterie et vu le fusible. Je n'ai pas osé enlever la protection sans "l'ordre" spécifique de Jean Pierre Chabert. Je n'aime pas trop toucher au matos sous garantie ...

Jacky, 354 msg, 64 ans. Rosheim (FR-67). Flyke C7, Kalkhoff XXL c8, Giant Aspiro 1 GTS
 Citer Alerter [234373]
Meuh
11-05-2013 à 19h24
Acceder au profil du membre
Photo de la partie décrite ?

Nikola (tesla), 37563 msg, 70 ans. Zurich (CH-01). [mon blog] ... mon trike KMX, c'est ma porsche de retraité ... :-D
 Citer Alerter [234374]
publicité
11-05-2013 à 19h24

Fatal error: Call to undefined function LectureSQL() in /home/cyclurba/public_html/cyclurba.fr/pub/banniere.php on line 13
Rse57
11-05-2013 à 19h25
Acceder au profil du membre
Merde!

C'est un peu alarmant tout de même.... Je n'ai pas eu ce genre de problème avec le mien mais ça fait tout de même un peu peur! Quand je part faire un tour je me retrouve très souvent en pleine nature loin d'une route et je me verrais mal devoir pousser les presque 30 kilos de ma monture! A suivre donc... Tien nous au courant si je peux m'exprimer ainsi, ici!

Raymond, 484 msg, 56 ans. Bure (FR-57). [mon blog] HAIBIKE XDURO SL semi rigide 2013
 Citer Alerter [234375]
330 messages.   1 2 3 4 5 6   - Premiers pas avec mon nouveau Teith Licorne 16 - Lu 190399 fois. [11779]
retour en haut de page Messages récents
Creation du fichier https://cyclurba.fr/fichier/forum_compteur.txt
répondre dans cette discussion
En ce moment sur le tchat
Le 16 à 11h07 Danakone Bonjour,
Est-ce que l'un d'entre vous a déjà utilisé ce chargeur?
cyclurba.fr
Le 16 à 17h12 Havoc Bonjour, la Shoutbox sert à afficher des messages d'information, ça ne sert à rien de poser des questions techniques dans cette fenêtre...
Le 16 à 19h00 Titif Je ne trouve aucunes discussion sur ce sujet, et en cherchant sur le net j'ai réussi a debrider le Nouveau VTT Essentiel Boulanger que je...
Le 16 à 20h49 Havoc Bonsoir, tu pourrais nous présenter ce vélo dans la rubrique [url=https://cyclurba.fr/forum-velo/6/vn-los-assistn-s-motorisn-s.html]VAE[...
Le 18 à 17h26 Phildam bonjour a tous, je cherche la marque du moteur d'origine velowatt belleville 2017 (roue arriere) j'ai chercher sur le forum j'ai pas...

test 5
Fatal error: Call to undefined function LectureSQL() in /home/cyclurba/public_html/cyclurba.fr/pub/banniere.php on line 13


Fatal error: Call to undefined function LectureSQL() in /home/cyclurba/public_html/cyclurba.fr/pub/banniere.php on line 13


Fatal error: Call to undefined function LectureSQL() in /home/cyclurba/public_html/cyclurba.fr/pub/banniere.php on line 13


Fatal error: Call to undefined function LectureSQL() in /home/cyclurba/public_html/cyclurba.fr/pub/banniere.php on line 13