£££04-jccache.php ££££ -------
Fatal error: Call to undefined function VerifGetPost() in /home/cyclurba/public_html/cyclurba.fr/cache/jccache.php on line 13
Nouvelle discussionNouveau message Derniers messages Recherche forum
330 messages.      1 2 3 4 5 6 7 8   - Premiers pas avec mon nouveau Teith Licorne 16 [11779]
Jacky67
12-05-2013 à 10h13
Acceder au profil du membre
non Chris pas de multimètre.

J'ai mis la batterie en charge hier soir, le voyant était rouge puis est devenu vert. J'ai le sentiment que la batterie est ok et que , effectivement, le câblage est défectueux. Je me demande d'ailleurs si on a pas fragilisé un branchement. Avant de rentrer, Jean-Pierre m'avait montrer ou il fallait brancher le phare avant. A ce moment il a sorti les câbles et les branchements du le cadre

Tu me diras qu'il suffirait de regarder, mais j'ai le sentiment que je pourrais empirer les choses plutôt qu'y remédier

Jacky, 354 msg, 64 ans. Rosheim (FR-67). Flyke C7, Kalkhoff XXL c8, Giant Aspiro 1 GTS
 Citer Alerter [234434]
Membre4703
12-05-2013 à 10h13
Il serait étonnant qu'il y ait un défaut de connexion sur un vélo neuf comme celui ci , je n'y crois guère , surtout qu'il fonctionnait bien au départ .

Ce n'est pas le fusible ( il n'y en a qu'un ) c'est à peu près sûr .

Un truc idiot mais qui m'est arrivé plusieurs fois : le connecteur qui se branche sur l'arrière du boitier de la batterie , est il bien enfoncé ?
Parfois il fait faux contact .

Sinon c'est le nouveau boitier de commande ( nouveauté sur la gamme ) qui déconne .

Membre4703, 7525 msg. Ce membre n'est plus inscrit.
 Citer Alerter [234435]
publicité
12-05-2013 à 10h13

Fatal error: Call to undefined function LectureSQL() in /home/cyclurba/public_html/cyclurba.fr/pub/banniere.php on line 13

Jacky67
12-05-2013 à 10h20
Acceder au profil du membre

Chris74 a écrit :
Tu as essayé aussi de déconnecter puis reconnecter la batterie ?


Oui , la prise qu'il faut sortir pour enlever la batterie du vélo, je l'ai branché/débranché plusieurs fois sans succès

Jacky, 354 msg, 64 ans. Rosheim (FR-67). Flyke C7, Kalkhoff XXL c8, Giant Aspiro 1 GTS
 Citer Alerter [234437]
Jacky67
12-05-2013 à 10h21
Acceder au profil du membre

Mike a écrit :
Sinon c'est le nouveau boitier de commande ( nouveauté sur la gamme ) qui déconne


Je ne sais pas !

Jacky, 354 msg, 64 ans. Rosheim (FR-67). Flyke C7, Kalkhoff XXL c8, Giant Aspiro 1 GTS
 Citer Alerter [234438]
Membre6609
12-05-2013 à 10h22
Et la tension directement à la sortie batterie ?

Membre6609, 1486 msg. Ce membre n'est plus inscrit.
 Citer Alerter [234439]
Jacky67
12-05-2013 à 10h25
Acceder au profil du membre
sur mon tensiomètre là je suis 150/220

... je n'ai malheureusement aucun appareil de mesure. Mes autres vélos après préparation du vélo par le vendeur, je n'ai jamais touché une vis pendant plus de deux ans ! j'ai du gonflé les pneus tout au plus

Jacky, 354 msg, 64 ans. Rosheim (FR-67). Flyke C7, Kalkhoff XXL c8, Giant Aspiro 1 GTS
 Citer Alerter [234442]
Membre6609
12-05-2013 à 10h26
Hyper tendu ?
Non sérieux, cela vaudrait le coup de vérifier le voltage de ta batterie.

Membre6609, 1486 msg. Ce membre n'est plus inscrit.
 Citer Alerter [234443]
Membre4703
12-05-2013 à 10h29
Oui , à ce stade , pour détecter un pb sur un vélo à assistance électrique , il te faut un petit multimètre .

Membre4703, 7525 msg. Ce membre n'est plus inscrit.
 Citer Alerter [234444]
Jacky67
12-05-2013 à 10h31
Acceder au profil du membre
je te comprend ... mais sans appareil de mesure ... je vais téléphoner pour essayer d'en trouver un ... "hallo ... non mais HALLO..."

c mon fils qui va être contant ...

Jacky, 354 msg, 64 ans. Rosheim (FR-67). Flyke C7, Kalkhoff XXL c8, Giant Aspiro 1 GTS
 Citer Alerter [234446]
publicité
12-05-2013 à 10h31

Fatal error: Call to undefined function LectureSQL() in /home/cyclurba/public_html/cyclurba.fr/pub/banniere.php on line 13
Jacky67
12-05-2013 à 10h44
Acceder au profil du membre
j'essaie avec le speedict, mais fonctionne pas ...

Jacky, 354 msg, 64 ans. Rosheim (FR-67). Flyke C7, Kalkhoff XXL c8, Giant Aspiro 1 GTS
 Citer Alerter [234449]
330 messages.      1 2 3 4 5 6 7 8   - Premiers pas avec mon nouveau Teith Licorne 16 - Lu 190399 fois. [11779]
retour en haut de page Messages récents
Creation du fichier https://cyclurba.fr/fichier/forum_compteur.txt
répondre dans cette discussion
En ce moment sur le tchat
Le 16 à 11h07 Danakone Bonjour,
Est-ce que l'un d'entre vous a déjà utilisé ce chargeur?
cyclurba.fr
Le 16 à 17h12 Havoc Bonjour, la Shoutbox sert à afficher des messages d'information, ça ne sert à rien de poser des questions techniques dans cette fenêtre...
Le 16 à 19h00 Titif Je ne trouve aucunes discussion sur ce sujet, et en cherchant sur le net j'ai réussi a debrider le Nouveau VTT Essentiel Boulanger que je...
Le 16 à 20h49 Havoc Bonsoir, tu pourrais nous présenter ce vélo dans la rubrique [url=https://cyclurba.fr/forum-velo/6/vn-los-assistn-s-motorisn-s.html]VAE[...
Le 18 à 17h26 Phildam bonjour a tous, je cherche la marque du moteur d'origine velowatt belleville 2017 (roue arriere) j'ai chercher sur le forum j'ai pas...

test 5
Fatal error: Call to undefined function LectureSQL() in /home/cyclurba/public_html/cyclurba.fr/pub/banniere.php on line 13


Fatal error: Call to undefined function LectureSQL() in /home/cyclurba/public_html/cyclurba.fr/pub/banniere.php on line 13


Fatal error: Call to undefined function LectureSQL() in /home/cyclurba/public_html/cyclurba.fr/pub/banniere.php on line 13