£££04-jccache.php ££££ -------
££££6 presence_caching 0 - forum/cach_forum_discussion_13822_from_1.php-
Nouvelle discussionNouveau message Derniers messages Recherche forum
45 messages.   1 2 3 4 5   - Problème de batterie sur mon Velowatt Bonneville ? [13822]
Pegail
28-03-2014 à 12h41
à tous,

Depuis le début de cette semaine, j'ai le souci suivant sur mon Bonneville : très souvent lorsque je suis dans une montée (même faible) l'assistance ralenti ou même s'arrête un court instant puis reprend son travail. Parfois même l'assistance se coupe complètement et je suis obligé de la rallumer sur le contrôleur (5 fois ce matin sur mon trajet de 8km). J'ai l'impression que c'est un problème de batterie, comme si la batterie se vidait très très rapidement, car sur toute la semaine je ne constate pas ce problème sur les 8 premiers km, mais sur les 8 suivants (je fais 2x8km chaque jour pour me rendre au travail, et je recharge la batterie après ces 16km journaliers).

Il y a 2 jours j'avais 3 diodes d'allumées sur mon contrôleur, j'étais dans une montée et d'un seul coup j'ai senti l'assistance ralentir et de 3 diodes je suis passé à 2 puis 1 qui s'est mise à clignoter, pour ensuite s'éteindre complètement

Je aussi remarque qu'à la fin de mes 16km, lorsque j'enlève la batterie du vélo, la partie autour de la grille de la batterie dans laquelle rentrent les lamelles de contact est assez chaude (voir photo). Je ne sais pas si c'est normal et si c'était déjà comme ça avant.

J'ai vérifié au niveau des connecteurs et ils sont tous bien branchés (les 2 du guidon dans la gaine en queue de cochon + celui proche du moteur le long du tube de la roue arrière).

Pour l'historique, j'ai acquis mon Velowatt Bonneville en Juillet dernier, et je l'utilise pour me rendre au travail tous les jours de la semaine, j'ai calculé que j'avais du faire entre 2000 et 2500km en tout. A part ce problème apparu en début de semaine, tout va bien et il roule à merveille

Bref, je fais appel aux experts de ce forum, qu'en pensez-vous ?

Clement, 34 msg, 36 ans. Antibes (FR-06).
 Citer Alerter [295866]
Fandez
28-03-2014 à 14h18
Acceder au profil du membre
Clément,

je te suggères d'appeler directement le SAV de Cyclowatt

Maurice, Modérateur,11414 msg, 73 ans. Rueil Malmaison (FR-92). [mon blog] KTM Macina Eight 2013, Bosch Classic 250W,
 Citer Alerter [295887]
publicité
28-03-2014 à 14h18
Transformez votre vélo en vélo électrique
Lien commercial -333-


Joss76
28-03-2014 à 15h50
Acceder au profil du membre
en effet , le SAV à la solution !

Josselin, 2650 msg, 33 ans. Saint Riquier Es Plains (FR-76). vente de pièces et montage sur mesure sport-e-bike.fr
 Citer Alerter [295906]
Pegail
28-03-2014 à 16h01
Ok merci.
J'aime bien poster ici car je me dis que si quelqu'un un jour rencontre le même problème que moi, il trouvera peut être la solution ici si je la poste !
Je vais contacter le SAV Antoine, je pense qu'il saura quoi faire

Clement, 34 msg, 36 ans. Antibes (FR-06).
 Citer Alerter [295908]
Fandez
28-03-2014 à 16h42
Acceder au profil du membre

Pagail a écrit :
J'aime bien poster ici car je me dis que si quelqu'un un jour rencontre le même problème que moi, il trouvera peut être la solution ici si je la poste !



merci pour eux !

Maurice, Modérateur,11414 msg, 73 ans. Rueil Malmaison (FR-92). [mon blog] KTM Macina Eight 2013, Bosch Classic 250W,
 Citer Alerter [295914]
Pegail
28-03-2014 à 18h16
Oui il doit vraiment y avoir un gros souci, là sur mon trajet retour alors que j'avais rechargé la batterie ce midi, j'ai commencé à avoir le souci dès les premiers 500m, à savoir les diodes qui s'éteignent une par une, jusqu'à ce qu'il n'en reste qu'une d'allumée clignotante, avec l'assistance qui se coupe !


Clement, 34 msg, 36 ans. Antibes (FR-06).
 Citer Alerter [295944]
Antoine92
28-03-2014 à 18h25
Acceder au profil du membre
Pegail ( clément )
j'ai probablement la réponse à votre souci contactez nous par mail ou tél ( 30 à 60 min de sav par vos soins pour résoudre ce problème à distance ) , vous êtes le 3° cas sur environ 300 Bonneville en circulation sur 10 mois de commercialisation , cette faiblesse semble toucher les gros usagers uniquement ( arc électrique érodant à la longue l'un des contacteurs males qui est enserré par les lames de contact des connecteurs femelles )

en photo pour résumer la situation du problème qui semble être le vôtre

Antoine De Velowatt, 1321 msg, 66 ans. Rueil Malmaison (FR-92). Magasin Cyclowatt et VAE Vélowatt www.cyclowatt.com
 Citer Alerter [295946]
Helany16
28-03-2014 à 18h29
Acceder au profil du membre



Christophe, 243 msg, 58 ans. Voeuil Et Giget (FR-16). [mon blog]
 Citer Alerter [295948]
Pegail
28-03-2014 à 18h37
Ok Antoine, je vous ai justement envoyé un mail avant votre réponse.
J'attends donc vos instructions par mail pour les réparations que j'effectuerai ce week end
Si je peux remettre sur pied mon Bonneville pour lundi c'est tout bon

Merci

Clement, 34 msg, 36 ans. Antibes (FR-06).
 Citer Alerter [295952]
publicité
28-03-2014 à 18h37
Lien commercial -276-

Havoc
28-03-2014 à 18h54
Acceder au profil du membre
Ça risque de m'arriver tôt ou tard car je n'ai que 1500 km au compteur mais je franchis hélas quotidiennement beaucoup de trottoirs bas. Je vois bien que parfois, à la reprise du pédalage, l'assistance n'arrive pas aussi franchement que lorsque je n'ai pas secoué le vélo.

Je vais tout de même faire attention et épargner le plus possible le vélo car je n'aime pas abimer le matériel, même si tout se remplace.

En plus, ce n'est pas le moment qu'il tombe en panne, c'est la saison des crapauds !

Bruno, Modérateur,54383 msg, 54 ans. Etampes (FR-91). [mon blog] Vtf 12km/j/IntercontinentalBBS/Sunn Revolt/XChox/Motive/Dogg
 Citer Alerter [295957]
45 messages.   1 2 3 4 5   - Problème de batterie sur mon Velowatt Bonneville ? - Lu 11604 fois. [13822]
retour en haut de page Messages récents
répondre dans cette discussion
En ce moment sur le tchat
Le 08 à 21h16 Havoc Peux-tu nous rejoindre sur le forum, Gilou ?
Le 10 à 14h48 Alex80000 bonjour

Le 13 à 20h44 Sara-maria
Le 25 à 18h28 Meug57 Bonjour a tous j ai un mxus 3000w v3 double capteur hall , je n ai pas de cable au controleur pour brancher le second capteur es normal ,...
Le 25 à 18h30 Meug57 Il est alimenté en 72 v 30 a le controlleur est de 60 ampere max
Es possible qu il soit simplement trop faible ou cela vient du...

Lien commercial -48-