Fatal error: Call to undefined function VerifGetPost() in /home/cyclurba/public_html/cyclurba.fr/cache/jccache.php on line 12
Nouvelle discussionNouveau message Derniers messages Recherche forum
3 messages.    - éclairage à led sur vae [2862]
gaetan
27-08-2008 à 11h14
Cette discussion est relative à l'article Eclairage à led sur vélo à assistance électrique

"Comment fabriquer un éclairage puissant à led qui ne consomme que très peu."

Merci de respecter le sujet de cette discussion. Pour toute question ou remarque non directement
liée à cet article, ne pas hésiter à créer une nouvelle discussion

Gaetan, 794 msg, 46 ans. Lille (FR-59). ISD 601 2006-2008 - 13500 km - flyer T8 premium depuis --
 Citer Alerter [34597]
Francois92
03-12-2008 à 13h51
Merci Gaetan pour ton super article.
Je n'arrive pas bien a comprendre s'il faut placer les leds dans les trous du boitier: avant ou après les avoir soudées sur le circuit imprimé ?
- Si je soude les 50 diodes et que les trous sont ajustés, ça doit pas être facile d'enforcer les 50 diodes ensemble dans les trous du boitier
- Si je place les 50 diodes dans le boitier, ça doit être l'enfer pour placer ensemble les 100 pins des diodes dans le CI

Je vais utiliser le CI de Silicium et non un plaque a trous.

François, 653 msg, 60 ans. Nanterre (FR-92). Velo1 (12000km) - Corratec(1500 km) - SurlyBigDummy (2000km
 Citer Alerter [44072]
publicité
03-12-2008 à 13h51

Notice: Use of undefined constant Site_Url - assumed 'Site_Url' in /home/cyclurba/public_html/cyclurba.fr/include/constant.php on line 202
Creation du fichier https://cyclurba.fr/fichier/pub_log.txt
silicium81
03-12-2008 à 17h37
Acceder au profil du membre
Il faut que je rédige un petit mode d'emploi de mon circuit imprimé
Ne vous précipitez pas à souder les leds !

Patrick, 5015 msg, 55 ans. Albi (FR-81). [mon blog] RH205B, 38V/9Ah + 40V22Ah BMS DIY: cliquer sur blog ou vae-tech.forumactif.org/
Alerter [44085]
3 messages.    - éclairage à led sur vae - Lu 4323 fois. [2862]
retour en haut de page Messages récents

Notice: Undefined variable: creation_cache in /home/cyclurba/public_html/cyclurba.fr/cache/jccache_fin.php on line 7
Creation du fichier https://cyclurba.fr/fichier/forum_compteur.txt
répondre dans cette discussion
En ce moment sur le tchat
Le 16 à 11h07 Danakone Bonjour,
Est-ce que l'un d'entre vous a déjà utilisé ce chargeur?
cyclurba.fr
Le 16 à 17h12 Havoc Bonjour, la Shoutbox sert à afficher des messages d'information, ça ne sert à rien de poser des questions techniques dans cette fenêtre...
Le 16 à 19h00 Titif Je ne trouve aucunes discussion sur ce sujet, et en cherchant sur le net j'ai réussi a debrider le Nouveau VTT Essentiel Boulanger que je...
Le 16 à 20h49 Havoc Bonsoir, tu pourrais nous présenter ce vélo dans la rubrique [url=https://cyclurba.fr/forum-velo/6/vn-los-assistn-s-motorisn-s.html]VAE[...
Le 18 à 17h26 Phildam bonjour a tous, je cherche la marque du moteur d'origine velowatt belleville 2017 (roue arriere) j'ai chercher sur le forum j'ai pas...


Notice: Use of undefined constant Site_Url - assumed 'Site_Url' in /home/cyclurba/public_html/cyclurba.fr/include/constant.php on line 202
Creation du fichier https://cyclurba.fr/fichier/pub_log.txt


Notice: Use of undefined constant Site_Url - assumed 'Site_Url' in /home/cyclurba/public_html/cyclurba.fr/include/constant.php on line 202
Creation du fichier https://cyclurba.fr/fichier/pub_log.txt