Fatal error: Call to undefined function VerifGetPost() in /home/cyclurba/public_html/cyclurba.fr/cache/jccache.php on line 12
Nouvelle discussionNouveau message Derniers messages Recherche forum
11 messages.   1 2 - Nimh neuvent qui ne marchent pas ? [15472]
Flo2
08-11-2014 à 15h50
,

J'ai acheté deux Nimh 850mah AAA pour un téléphone fixe qui avait les siennes HS.

Tension n sortie de leur emballage neuf : 1,27v pour les deux.
Mise en place dans le téléphone = RIEN !?

J'ai laissé en charge un jour, réessaie, rien !

J'ai déchargé, puis chargé avec chargeur de modéliste 0,1A, que ce soit sur l'un ou l'autre la tension est monté à 1,5V, mais jamais au dessus, et le chargeur ne m'a donc jamais indiqué qu'elle était chargé.

Je vais les rapporter au magasin, et j'en ai acheté d'autres, les neuves marchent impeccable du premier coup.

Savez-vous quel en est la raison ?
Pourquoi ces piles même avec une tension de 1,45v n'allument pas le téléphone fixe ?

Merci.

Flo.

Anonyme, 1522 msg, (FR-86).
 Citer Alerter [346631]
Meuh
08-11-2014 à 18h10
Acceder au profil du membre
0.1A ne suffit pas à détecter le DeltaPic.
0,3A c'est un peu mieux.

néanmoins, pas mal de NiMh ne se font plus détectées en DeltaPic.
donc, il faut utiliser le rêglage de limitation des mAh injectés (classiquement rêglé à 5000mAh sur un chargeur qu'on a jamais touché).

---

Pour ton téléphone, décolle les languettes qui sont trop plaquées dans les raynures (le pôle + ne touche pas la languette).



Nikola (tesla), 37563 msg, 71 ans. Zurich (CH-01). [mon blog] ... mon trike KMX, c'est ma porsche de retraité ... :-D
 Citer Alerter [346663]
publicité
08-11-2014 à 18h10

Notice: Use of undefined constant Site_Url - assumed 'Site_Url' in /home/cyclurba/public_html/cyclurba.fr/include/constant.php on line 202
Creation du fichier https://cyclurba.fr/fichier/pub_log.txt
Transformez votre vélo en vélo électrique !
Flo2
08-11-2014 à 18h20
Pour quelle raison elles ne se font pas détecter au deltapic ?

En effet le réglage de limitation est plutôt réglé à 9000 c'était réglé pour les wina.

Pour les languettes, j'avais vérifié, ce n'est pas celà.

Ceci dis, OK elles ne sont pas détectées en deltapic, mais quand même pourquoi après avoir injecté 1100mah, elles ne fonctionnent pas dans le téléphone alors que j'ai une tension ?

Merci.

Flo.



Anonyme, 1522 msg, (FR-86).
 Citer Alerter [346664]
Meuh
08-11-2014 à 18h22
Acceder au profil du membre
fait un test en décharge en NiMh à 0,3A pour voir où va la tension de la batterie (rêgle à 0,5v, la limite basse en NiMh).

sur certains téléphones, il faut attendre 30s après l'insertion des batteries ... puis le mettre sur la base principale (et pas le chargeur) pour le rallumer.

sur certains téléphones, l'appuie sur "raccrocher" est même nécessaire après un changement de pile (le bouton "raccrocher" présente le signe ON/OFF, un rond avec un i dedans).

Nikola (tesla), 37563 msg, 71 ans. Zurich (CH-01). [mon blog] ... mon trike KMX, c'est ma porsche de retraité ... :-D
 Citer Alerter [346665]
Flo2
08-11-2014 à 18h36
J'ai fait ces manips pour le téléphone, et seul d'autres "piles" neuves l'ont réanimé.

OK, je vais faire ce teste en décharge, merci.

Flo.

Anonyme, 1522 msg, (FR-86).
 Citer Alerter [346672]
Meuh
08-11-2014 à 19h41
Acceder au profil du membre
Donc, tes NiMh sont daubées dans leur paquet ... y'a pas une date sur l'emballage ?

Nikola (tesla), 37563 msg, 71 ans. Zurich (CH-01). [mon blog] ... mon trike KMX, c'est ma porsche de retraité ... :-D
 Citer Alerter [346704]
Flo2
09-11-2014 à 13h41
EN général la date code est sous "l'emballage" de la pile elle même, si je veux les ramener je peux les dépecer ;-)

Par contre en ayant mis les autres nimh neuve, je me suis aperçu qu'en fait avec les anciennes batteries qui fonctionnent toujours, dès que le "niveau" est à moitié le téléphone coupe.

Est-ce que je peux les réanimer par une décharge complète puis recharge ?
SI oui, sachant qu'elles font 750mah, je les décharge à quelle "vitesse" ? 0,1mah ou plus ? et quelle tension, 0,5v aussi ?

Merci.

Flo.

Anonyme, 1522 msg, (FR-86).
 Citer Alerter [346851]
Ruegnev
09-11-2014 à 14h01
Les nimh quand elles sont mortes çà vaut pas la peine d'essayer de les réanimer, tu vas perdre bcp de capacité au cas où tu y arriverais. Les décharger et recharger ne servira à rien. Au mieux tu fais une hcarge lente à 1/20 de la capacité sans delpapeak avec un timer.

Dominique, 2129 msg, 54 ans. Waterloo (BE-14). Giant Revive Q100 328rpm 36V, yam xpc26
 Citer Alerter [346855]
Flo2
09-11-2014 à 18h54
Je ne vais pas pouvoir faire une recharge à 1/20 de capacité, elles sont dans les 800mah et mon chargeur fais 0,1 ah.

Flo.

Anonyme, 1522 msg, (FR-86).
 Citer Alerter [346921]
publicité
09-11-2014 à 18h54

Notice: Use of undefined constant Site_Url - assumed 'Site_Url' in /home/cyclurba/public_html/cyclurba.fr/include/constant.php on line 202
Creation du fichier https://cyclurba.fr/fichier/pub_log.txt
kit ebike
Ruegnev
09-11-2014 à 19h39
1/10 de c c'est bon aussi mais faut alors d'abord les décharger à 0.8v et ensuite mettre un timer pour pas dépasser 900mah soit 9h.

Dominique, 2129 msg, 54 ans. Waterloo (BE-14). Giant Revive Q100 328rpm 36V, yam xpc26
 Citer Alerter [346940]
11 messages.   1 2 - Nimh neuvent qui ne marchent pas ? - Lu 3176 fois. [15472]
retour en haut de page Messages récents

Notice: Undefined variable: creation_cache in /home/cyclurba/public_html/cyclurba.fr/cache/jccache_fin.php on line 7
Creation du fichier https://cyclurba.fr/fichier/forum_compteur.txt
répondre dans cette discussion
En ce moment sur le tchat
Le 16 à 11h07 Danakone Bonjour,
Est-ce que l'un d'entre vous a déjà utilisé ce chargeur?
cyclurba.fr
Le 16 à 17h12 Havoc Bonjour, la Shoutbox sert à afficher des messages d'information, ça ne sert à rien de poser des questions techniques dans cette fenêtre...
Le 16 à 19h00 Titif Je ne trouve aucunes discussion sur ce sujet, et en cherchant sur le net j'ai réussi a debrider le Nouveau VTT Essentiel Boulanger que je...
Le 16 à 20h49 Havoc Bonsoir, tu pourrais nous présenter ce vélo dans la rubrique [url=https://cyclurba.fr/forum-velo/6/vn-los-assistn-s-motorisn-s.html]VAE[...
Le 18 à 17h26 Phildam bonjour a tous, je cherche la marque du moteur d'origine velowatt belleville 2017 (roue arriere) j'ai chercher sur le forum j'ai pas...


Notice: Use of undefined constant Site_Url - assumed 'Site_Url' in /home/cyclurba/public_html/cyclurba.fr/include/constant.php on line 202
Creation du fichier https://cyclurba.fr/fichier/pub_log.txt


Notice: Use of undefined constant Site_Url - assumed 'Site_Url' in /home/cyclurba/public_html/cyclurba.fr/include/constant.php on line 202
Creation du fichier https://cyclurba.fr/fichier/pub_log.txt
la solution transport propre à Toulouse


Notice: Use of undefined constant Site_Url - assumed 'Site_Url' in /home/cyclurba/public_html/cyclurba.fr/include/constant.php on line 202
Creation du fichier https://cyclurba.fr/fichier/pub_log.txt