£££04-jccache.php ££££ -------
££££6 presence_caching 0 - forum/cach_forum_discussion_17333_from_17390.php-
Nouvelle discussionNouveau message Derniers messages Recherche forum
18903 messages.      1735 1736 1737 1738 1739 1740 1741 1742 1743 1744 1745   - Motoriser un vélo avec un alternateur de voiture [17333]
Tchang
19-05-2019 à 14h09
Acceder au profil du membre
pour passer a 72v il faut activer l'option 64v ou 72v dans le contro ..

je croit qu'il coupe a 70v

mais la c'est un probleme de cablage , tu es vraiment sur de ton coup pour le couplage ?
et l alim induit ?

Tchang, 14172 msg, 46 ans. Erce Pres Liffre (FR-35).
 Citer Alerter [616083]
Guguslegluglu
19-05-2019 à 14h14
Mon cablage est bon mon couplage aussi sur mon contro j'ai une molette pour sélectionner 48v 60v et 72 v par contre j'ai l'impression que mon induit n'est pas alimenté je pense que la boîte qui passe du 99 en 12 v est peut être casser.Est ce possible que m'a roue tourne sans alimenter mon induit ?

Anonyme, 87 msg, (BE-13).
 Citer Alerter [616086]
publicité
19-05-2019 à 14h14
Pèse vélo de précision
Mesurez le poids de votre vélo et de ses accessoires avec une précision de 10 grammes. Et ce jusqu'à 40 kg. Moins de 15 euros... moi je dis ça, je dis rien ...
cyclurba.fr/Velos_electriques/168/Peson-Pèse-vélo.html
Lien commercial -185-


Guguslegluglu
19-05-2019 à 14h14
Mon cablage est bon mon couplage aussi sur mon contro j'ai une molette pour sélectionner 48v 60v et 72 v par contre j'ai l'impression que mon induit n'est pas alimenté je pense que la boîte qui passe du 99 en 12 v est peut être casser.Est ce possible que m'a roue tourne sans alimenter mon induit ?

Anonyme, 87 msg, (BE-13).
 Citer Alerter [616087]
Guguslegluglu
19-05-2019 à 14h23
Mon cablage est bon mon couplage aussi sur mon contro j'ai une molette pour sélectionner 48v 60v et 72 v par contre j'ai l'impression que mon induit n'est pas alimenté je pense que la boîte qui passe du 99 en 12 v est peut être casser.Est ce possible que m'a roue tourne sans alimenter mon induit ?

Anonyme, 87 msg, (BE-13).
 Citer Alerter [616088]
Guguslegluglu
19-05-2019 à 14h23
Mon cablage est bon mon couplage aussi sur mon contro j'ai une molette pour sélectionner 48v 60v et 72 v par contre j'ai l'impression que mon induit n'est pas alimenté je pense que la boîte qui passe du 99 en 12 v est peut être casser.Est ce possible que m'a roue tourne sans alimenter mon induit ?

Anonyme, 87 msg, (BE-13).
 Citer Alerter [616089]
Guguslegluglu
19-05-2019 à 16h11
Escusez moi il y a eu un bug

Anonyme, 87 msg, (BE-13).
 Citer Alerter [616105]
Peter
19-05-2019 à 16h34
Acceder au profil du membre
Oui ça peut tourner à vide mais ton alternateur va chanter.
Il va émettre un son aiguë et n'aura pas de couple.
En charge ça ne peut pas tourner même si tu pousse, la moto va s'arrêter après 1 ou 2 m car aucun couple.
Pour l'alimentation de l'induit tu peux utiliser une batterie 12v pour tester.
La molette de sélection de tension ne sert qu'à modifier la tension de coupure mini du contrôleur.
Si tu laisse ton contrôleur sur 72v avec une batterie 48v ça ne marche pas car le contrôleur coupe en dessous de 61v.
Si tu règle sur 48v le contrôleur coupe en dessous de 42v. Sur 60v le contrôleur coupe en dessous de 51v. C'est une sécurité pour éviter les décharge profonde des batteries.
Ça ne change rien à la tension maxi que l'on peut utiliser.
Réglé sur 48v tu peux mettre une batterie 72v sans griller le contrôleur. Tu risque juste de flinguer ta batterie quand elle sera trop déchargée.

Peter, 6454 msg, 42 ans. (FR-77). [mon blog]
 Citer Alerter [616107]

Message modifié le 2019-05-19 16:39:36 par Peter.
Guguslegluglu
22-05-2019 à 19h21
Bonjour quelq'un aurrai une idée d'où je pourrais a jeté des Lipo autre que sur hobbyking car elle sont en rupture de stock jusqu'en juillet

Anonyme, 87 msg, (BE-13).
 Citer Alerter [616632]
Guguslegluglu
22-05-2019 à 19h23
*acheter


Anonyme, 87 msg, (BE-13).
 Citer Alerter [616633]
publicité
22-05-2019 à 19h23
Lien commercial -276-

Guguslegluglu
23-05-2019 à 16h15

Peter a écrit :
Oui ça peut tourner à vide mais ton alternateur va chanter. Il va émettre un son aiguë et n'aura pas de couple. En charge ça ne peut pas tourner même si tu pousse, la moto va s'arrêter après 1 ou 2 m car aucun couple. Pour l'alimentation de l'induit tu peux utiliser une batterie 12v pour tester. La molette de sélection de tension ne...

19h21
Merci grâce a toi j'ai pu faire marché ma moto aurrai tua une idée d'où je pourrais acheté des Lipo autre que sur hobbyking car elle sont en rupture de stock jusqu'en juillet


Anonyme, 87 msg, (BE-13).
 Citer Alerter [616764]
18903 messages.      1735 1736 1737 1738 1739 1740 1741 1742 1743 1744 1745   - Motoriser un vélo avec un alternateur de voiture - Lu 2868024 fois. [17333]
retour en haut de page Messages récents
répondre dans cette discussion
En ce moment sur le tchat
Le 08 à 16h22 Havoc Disparition de Yoshizo Shimano. Il avait 85 ans.
Le 13 à 05h19 Lotfi-algeria ce message comporte une illustrationBonjour
Je suis un neveu membre
J'ai un problème. Mon circuit électronique de la accélérateur est ne fonctionne pas parceque...
Le 13 à 10h53 Havoc Bonjour Lotfy, ici c'est une shoutbox, rejoins-nous sur le forum.
Le 13 à 13h45 Doyon bonjour,Je viens d'acheter un VAE toplife ,il est muni d'un antivol fixe sur la roue arrière (une sorte de fer à cheval...)je voudrais...
Le 14 à 01h01 Fifou34 Salut les gas jai un probleme avec ma batterie elle ne marche pas et le voyant ne veut pas s'allumer. Bat 36v giant freedom

Réparer et entretenir son vélo soi-meme
Lien commercial -181-


Découvrez tous nos display compatible Bafang