£££04-jccache.php ££££ -------
Fatal error: Call to undefined function VerifGetPost() in /home/cyclurba/public_html/cyclurba.fr/cache/jccache.php on line 13
Nouvelle discussionNouveau message Derniers messages Recherche forum
22 messages.   1 2 3   - Moteur pédalier du Licorne qui ne tourne pas rond [17972]
Nicolas974
10-02-2016 à 06h32
Je possède un VTC Licorne équipé d'un moteur pédalier. Ce vélo a 5 mois et 2.000 km.
J'ai eu récemment et sur deux trajets différents des périodes au cours desquelles le pédalier ne "tournait pas rond" lorsque je pédalais. L'impression que des engrenages patinaient ou étaient mal synchronisés : craquements, frottements, vibrations.
La sensation similaire à celle qui est provoquée par un dérailleur traditionnel qui n'arrive pas à changer de plateau ou de pignon alors qu'on a bien engagé la manette sur la nouvelle position.

Cela s'est produit par intermittence, et depuis j'ai fait 2 trajets plus rien d'anormal alors que je n'ai rien touché. Les problèmes mécaniques ne se résolvant jamais tout seuls, je suis un peu inquiet pour l'avenir...

Quelqu'un a-t-il une idée de ce qui a pu se produire ?

Merci d'avance.

Nicolas, 263 msg, 50 ans. Ste Marie (FR-97).
 Citer Alerter [431976]
Jacques74
10-02-2016 à 07h01
Acceder au profil du membre
Roue libre moteur en fin de vie... probablement.
Il faudrait refaire des essais avec un niveau d’assistance max et sans trop appuyer sur les pédales pour voir si ça craque...
(ceci à différente vitesse)

Anonyme, 18422 msg, (FR).
 Citer Alerter [431978]

Message modifié le 2016-02-10 07:08:00 par Jacques74.
publicité
10-02-2016 à 07h01

Fatal error: Call to undefined function LectureSQL() in /home/cyclurba/public_html/cyclurba.fr/pub/banniere.php on line 13

Nicolas974
10-02-2016 à 07h19
Merci.

Alors apparemment c'était indépendant du niveau d'assistance et de la force de pédalage, et à ce moment là, ces craquements se produisaient aussi, mais dans une moindre mesure me semble-t-il, en pédalant avec l'assistance complètement coupée sur le panneau de commande.
Est-ce qu'avec ces éléments complémentaires tu confirmes ton diagnostic ?

En fin de vie après 2000 km ?

Nicolas, 263 msg, 50 ans. Ste Marie (FR-97).
 Citer Alerter [431983]

Message modifié le 2016-02-10 07:20:27 par Nicolas974.
Jacques74
10-02-2016 à 07h35
Acceder au profil du membre
2000 Km c'est peu effectivement, mais sur une pièce défectueuse cela m'est arrive après env. 500 Km (autre moteur) !

Ce genre de problème n'est pas facile a situer tout de suite, il faut le faire par étape et déduction, déjà en testant la roue libre de la cassette (vélo), et toute source de bruit hors moteur.

Anonyme, 18422 msg, (FR).
 Citer Alerter [431984]

Message modifié le 2016-02-10 08:40:01 par Jacques74.
Nicolas974
10-02-2016 à 08h18
Le vélo et son moteur sont encore garantis donc je préfère finalement être confronté à une pièce défectueuse maintenant que juste après l'expiration de cette garantie...

Le seul petit hic, c'est que je suis à La Réunion et le vendeur en France métropolitaine, donc ce n'est pas simple pour faire les diagnostics à distance et encore moins s'il faut retourner le vélo (qui accessoirement est mon véhicule pour aller au boulot tous les jours).
D'où ma tentative de multiplier les avis sur la cause probable du problème avant de me priver de ce vélo pour un temps indéterminé.

Nicolas, 263 msg, 50 ans. Ste Marie (FR-97).
 Citer Alerter [431989]

Message modifié le 2016-02-10 08:22:52 par Nicolas974.
Meuh
10-02-2016 à 09h20
Acceder au profil du membre
ça ressemble surtout à un PAS qui s'est trop éloigné du plateau aimanté.

Nikola (tesla), 37563 msg, 70 ans. Zurich (CH-01). [mon blog] ... mon trike KMX, c'est ma porsche de retraité ... :-D
 Citer Alerter [431992]
Nicolas974
10-02-2016 à 09h51
Ahah... Voilà qui est intéressant, surtout que ce n'est pas une "panne" bien compliquée. je vais jeter un coup d'oeil de ce côté là. Merci


Nicolas, 263 msg, 50 ans. Ste Marie (FR-97).
 Citer Alerter [431997]
Jpteith
10-02-2016 à 11h29
bonjour...

il y a une premiere possibilité pour le diagnostic....RUNXLAND...qui est sur l ile...je le depanne en pieces detachées donc il me rendrai ce service je crois...

la deuxieme est je pense la roue libre primaire ...facile a demonter...environ 4 min...demonter le bras de pedale droit...enlever la flasque alu tenue par deux vis cruciforme....enlever le clips centrale sur l axe puis retirer les 4 ou 5 vis BTR qui tiennent la roue libre de couleur brune....inserer deux vis M4 dans les deux trous filetés de cette roue libre puis pas a pas vissez de maniere a extraire cette roue libre de son axe ...en principe elle vient tres facilement...
verifiez l etat de fonctionnement de cette roue libre...
si besoin ...pas de souci ...j en renverrais une..
pour le remontage ...process inverse.

cordialement

Jean Pierre, 141 msg, 60 ans. St Remy (FR-01). www.electrics-bike.com
 Citer Alerter [432019]
Jpteith
10-02-2016 à 11h33
et pas d inquietude ....ce vélo à assistance électrique a fait deja bien ses preuves ...avec des policiers municipaux depassant les 110 kg...
mais peut etre comme ditMEUH le disque du capteur qui touche par intermitence ...

Jean Pierre, 141 msg, 60 ans. St Remy (FR-01). www.electrics-bike.com
 Citer Alerter [432020]
publicité
10-02-2016 à 11h33

Fatal error: Call to undefined function LectureSQL() in /home/cyclurba/public_html/cyclurba.fr/pub/banniere.php on line 13
Nicolas974
10-02-2016 à 11h45

Meuh a écrit :
ça ressemble surtout à un PAS qui s'est trop éloigné du plateau aimanté.

En fait c'était une fausse bonne idée. Non seulement le disque et le capteur me semblent OK, mais surtout j'ai reproduit le problème en pédalant avec l'assistante éteinte. Or le PAS n'a normalement aucune action dans cette situation.

Pour ce qui est de la roue libre, OK, je vais essayer de regarder ça. J'ai à peu près suivi le mode opératoire et j'ai déjà démonté des pédaliers ordinaires. Je bloque juste sur la "vis M4", ça consiste en quoi exactement ce type de vis et comment on peut savoir si elle est bien M4 ?

Merci

Nicolas, 263 msg, 50 ans. Ste Marie (FR-97).
 Citer Alerter [432021]

Message modifié le 2016-02-10 11:52:30 par Nicolas974.
22 messages.   1 2 3   - Moteur pédalier du Licorne qui ne tourne pas rond - Lu 10143 fois. [17972]
retour en haut de page Messages récents
Creation du fichier https://cyclurba.fr/fichier/forum_compteur.txt
répondre dans cette discussion
En ce moment sur le tchat
Le 16 à 11h07 Danakone Bonjour,
Est-ce que l'un d'entre vous a déjà utilisé ce chargeur?
cyclurba.fr
Le 16 à 17h12 Havoc Bonjour, la Shoutbox sert à afficher des messages d'information, ça ne sert à rien de poser des questions techniques dans cette fenêtre...
Le 16 à 19h00 Titif Je ne trouve aucunes discussion sur ce sujet, et en cherchant sur le net j'ai réussi a debrider le Nouveau VTT Essentiel Boulanger que je...
Le 16 à 20h49 Havoc Bonsoir, tu pourrais nous présenter ce vélo dans la rubrique [url=https://cyclurba.fr/forum-velo/6/vn-los-assistn-s-motorisn-s.html]VAE[...
Le 18 à 17h26 Phildam bonjour a tous, je cherche la marque du moteur d'origine velowatt belleville 2017 (roue arriere) j'ai chercher sur le forum j'ai pas...

test 5
Fatal error: Call to undefined function LectureSQL() in /home/cyclurba/public_html/cyclurba.fr/pub/banniere.php on line 13


Fatal error: Call to undefined function LectureSQL() in /home/cyclurba/public_html/cyclurba.fr/pub/banniere.php on line 13


Fatal error: Call to undefined function LectureSQL() in /home/cyclurba/public_html/cyclurba.fr/pub/banniere.php on line 13


Fatal error: Call to undefined function LectureSQL() in /home/cyclurba/public_html/cyclurba.fr/pub/banniere.php on line 13