SP-2:.### Z01### Problème batterie ou chargeur kits MoteurEtVélo - pas de réponse SAV Forum Cyclurba.fr. Kits MoteurEtVélo

Nouvelle discussionNouveau message Derniers messages Recherche forum
87 messages.   1 2 3 4 5 6   - Problème batterie ou chargeur kits MoteurEtVélo - pas de réponse SAV [18247]
Fblc
03-04-2016 à 10h31
Bonjour,

Lorsque j'ai voulu recharger ma batterie 36v, rien ne s'est passé et le voyant du chargeur est resté vert alors que la tension est de 11,6 V

J'ai envoyé un mail au SAV qui m'a demandé de regarder le fusible. Ce que j'ai fait : fusible OK.

Depuis aucun moyen de contacter le SAV. J'aimerai savoir si c'est un problème du chargeur ou un problème de batterie....

Est-ce que quelqu'un sait comment les contacter, ou aurait une idée de l'origine de la panne et comment la résoudre ?

Merci à vous

Anonyme, 12 msg, 49 ans. Paris (FR-75).
 Citer Alerter [441935]
Papat-Le-Bref
03-04-2016 à 10h41
Acceder au profil du membre
Batterie de 36V... à 11,6V!!!!....
Elle a au moins plusieurs cellules mortes...

Papat, 18721 msg, 53 ans. Fatbike Mxus 3kw (NL). [mon blog] LiPo 18S-20Ah - Vélotaf plage 42 km/j
 Citer Alerter [441937]
publicité
03-04-2016 à 10h41
Lien commercial -276-


Havoc
03-04-2016 à 10h43
Acceder au profil du membre
Ton seul espoir est que tu aies mesuré au mauvais endroit.

Bruno, Modérateur,48868 msg, 53 ans. Etampes (FR-91). [mon blog] Vtf 12km/j/IntercontinentalBBS/Sunn Revolt/XChox/Motive/Dogg
 Citer Alerter [441938]
Fblc
03-04-2016 à 10h51
La jauge de la batterie indique bien une batterie faiblement chargée. Ce n'est pas 11,6 avec une jauge qui indique une pleine charge.

C'est possible qu'une cellule lâche comme ça, du jour au lendemain ?

J'ai l'impression que c'est le chargeur qui ne charge pas.

Quand je le branche et que je mesure la tension en sortie de la batterie, la tension ne varie pas.

Anonyme, 12 msg, 49 ans. Paris (FR-75).
 Citer Alerter [441940]
Papat-Le-Bref
03-04-2016 à 10h59
Acceder au profil du membre
Si elle n'est plus sous garantie, il faut l'ouvrir et mesurer précisément chaque cellule au multimètre.

Papat, 18721 msg, 53 ans. Fatbike Mxus 3kw (NL). [mon blog] LiPo 18S-20Ah - Vélotaf plage 42 km/j
 Citer Alerter [441941]
Fblc
03-04-2016 à 11h39
Opération ouverture alors....

Anonyme, 12 msg, 49 ans. Paris (FR-75).
 Citer Alerter [441946]
Eosyn
07-04-2016 à 09h56
Acceder au profil du membre
Salutations,


Je vais suivre le sujet avec attention. J'ai fait un retour SAV de ma batterie au printemps dernier, aucun soucis JJ très pro. Mais en décembre je pédalais tranquillou et d'un coup, plus d'assistance... je bouge un peu les fils et rallume l'assistance ca repart 1 minutes et pouf plus rien plus de jus (galère le poids du vélo sans assistance :s ).

J'ai laissé dormir le vélo tout l'hiver, et là je vais tenter de réparer la panne, mais hier soir je commence par allumer les feux et rien.... donc je me dis la batterie est vide depuis tout ce temps. Manque de bol mon chargeur est au boulot.... Ce matin j'emmène donc ma batterie avec moi, je la branche, le voyant passe au rouge, signe de charge, 10 secondes, puis vert....


Donc, soit la batterie est effectivement chargée et j'ai un gros soucis électrique.... soit la batterie est à nouveau HS, parce que pour ne plus alimenter les feux qui demandent peu d'énergie.... cela m'inquiète... :s
(je n'ai pas de multimètre pour vérifier la tension)

Mon kit aura 2 ans à la fin du mois :(

Eosyn, 91 msg, 38 ans. St Martin D'heres (FR-38).
 Citer Alerter [442609]

Message modifié le 2016-04-12 09:44:14 par Eosyn.
Fblc
07-04-2016 à 20h54
Meme chose que moi....

Comment as-tu fait pour contacter JJ ?

Merci
Fab

Anonyme, 12 msg, 49 ans. Paris (FR-75).
 Citer Alerter [442767]
Havoc
08-04-2016 à 07h24
Acceder au profil du membre
Jean-Jacques est à la retraite, ce n'est pas lui qui résoudra ton problème.

Bruno, Modérateur,48868 msg, 53 ans. Etampes (FR-91). [mon blog] Vtf 12km/j/IntercontinentalBBS/Sunn Revolt/XChox/Motive/Dogg
 Citer Alerter [442794]
publicité
08-04-2016 à 07h24
Réparer et entretenir son vélo soi-meme
Lien commercial -181-

Jcr45
09-04-2016 à 13h09
bonjour
je suis nouveau sur le site et je voie à mon grand regret que je ne suis pas le seul
a avoir des difficultés avec moteur-et-velo
J ai commandé le 8/3/2016 une batterie sous selle en stock de 24 volts 14.5ah.
Depuis pas beaucoup de nouvelles sinon que ma batterie était prête mais qu'il manquait
la petite jauge de capacité. Or cette jauge est présente sur les coques vides en vente sur
le site et en stock(46)!
Pas de réponses aux messages et aux nombreuses demandes d'appel téléphonique.
Je signale aussi que ma carte a été débitée le 9/3/2016.D'habitude les sites correctes débitent a l'envoi du matériel!
Je pense que ce site doit considéré avec beaucoup de précautions .
Quant a la disparition soudaine de J-Jacques je pense qu'il a été viré.
Jcr45

Anonyme, 24 msg, (FR-45).
 Citer Alerter [443025]
87 messages.   1 2 3 4 5 6   - Problème batterie ou chargeur kits MoteurEtVélo - pas de réponse SAV - Lu 32132 fois. [18247]
retour en haut de page Messages récents
répondre dans cette discussion
En ce moment sur le tchat
Le 27 à 10h09 Ptit-philou Bonjour, il faut poser la question sur le forum ;-)
Pas assez de place et de visibilité dans le tchat...
Le 30 à 19h26 Havoc Hinault: « Barguil fait n'importe quoi, il va courir avec le maillot tricolore sur les épaules ! ».
Le 04 à 22h18 Smalltwin ce message comporte une illustrationAlimenter un moteur brossé a 48v au lieu de 36.
Bonjour a tous
Ma question est simple.
Est il possible d'alimenter un moteur...
Le 05 à 21h07 Havoc Oui, il tournera plus vite et il faudra en tenir compte.
Le 15 à 17h36 Leyo Bonjour je voudrais savoir quelle type de contrôleur je dois l'acheter pour ma trottinette électrique.
je vous rajoute la photo de...

Transformez votre vélo en vélo électrique !
Lien commercial -292-


Accédez à notre site www.power-e-bike.fr