SP-2:.### Z01### pannes sur panasonic ? Forum Cyclurba.fr. Moteur pédalier Panasonic

Nouvelle discussionNouveau message Derniers messages Recherche forum
146 messages.      7 8 9 10 11 12 13 14 15   - pannes sur panasonic ? [7521]
Olorin
21-12-2014 à 13h01
Et avec une chaîne neuve ? Le problème persiste-t'il?

Olorin, 1757 msg, 36 ans. Massy (FR-91). [mon blog] Gitane NoCar 2012 16661km / MW-cycle BBS02 48v/750W 5260km
 Citer Alerter [356033]

Discussion déplacée depuis la rubrique Moteurs Pédalier autres, le 2012-09-20 19:20:45 par Cyclurba.
Kroezensjtern
21-12-2014 à 16h09
Oui, tout le reste est neuf.

J'ai mis la main sur un pignon moteur neuf, maintenant tourne roule nickel.

Merci à tous.

Anonyme, 153 msg, 30 ans. Bordeaux (FR-33).
 Citer Alerter [356062]
publicité
21-12-2014 à 16h09
Transformez votre vélo en vélo électrique
Lien commercial -333-


Kroezensjtern
11-09-2016 à 22h32
Je déterre ce discussion.
J'ai un nouveau souci : l'assistance subit de micro-coupures lors du pédalage (pourtant, j'appuie de façon régulière). Genre elle se coupe pendant un dizième de secondes 3 fois de suites espacées d'une demi-seconde, puis fonctionne normalement 5 à 20 secondes, galère encore un peu, refonctionne normalement, etc.
Cela pourrait-il venir d'une chaine insuffisamment tendue? C'est un Panasonic 2013, n'est-ce pas le pignon moteur qui détecte le couple?
Je peux appuyer sans résistance 1 cm sur ma chaine, et jusqu'à 3 cm en appuyant fort.

Anonyme, 153 msg, 30 ans. Bordeaux (FR-33).
 Citer Alerter [467657]
jean-75
12-09-2016 à 10h32
Acceder au profil du membre

Vu tes symptômes il faut commencer par vérifier la transmission, La seule solution fiable est d'utiliser un outil permettant de tester l'usure de la chaîne, il te permet de déterminer son niveau d'usure, il a 2 échelle 0,75 et 1, il faut remplacer la chaine entre 0,75 et 1 si tu ne veux pas user prématurément tes pignons, si tes pignons sont usés tu le saura une fois la chaine changée le vélo vas cliqueter quant tu pédalera.

Si cela perdure il faut regarder si tu n'as pas un faux contact, dans la connectique rangée dans le cadre, pour la trouver il faut démonter les carters de support de batterie 3 vis cruciforme, sortir le carter moteur coté gauche, tu découvrira la connectique dans un tube un plastique de protection vérifier toutes les connexion en débranchant et retranchant tout.

Si ces 2 opération ne règlent pas les micro-coupures, c'est probablement un soucis de capteur de couple.


Jean, 3318 msg, 63 ans. Paris (FR-75). [mon blog] Kalkhoff Agatu 28 000km, Flyer pliant 15 000km.
 Citer Alerter [467697]
Membre3707
12-09-2016 à 12h51
Jean, ici Gaston....j'te signale que certains testeurs de chaine ont uniquement. 0,50 et , 0,75 comme témoins d'usure ...

Membre3707, 24715 msg. Ce membre n'est plus inscrit.
 Citer Alerter [467714]
jean-75
12-09-2016 à 13h15
Acceder au profil du membre

Merci de l'info Gaston les 3 ou 4 que j'ai eu entre les mains affichait 0,75 et 1.

Cà ne change pas le fonds du problème.


Jean, 3318 msg, 63 ans. Paris (FR-75). [mon blog] Kalkhoff Agatu 28 000km, Flyer pliant 15 000km.
 Citer Alerter [467715]
Olorin
12-09-2016 à 23h04
Sa pue la mauvaise connexion.
Vérifie d'abord la transmission pour écarter sa mise en doute, comme l'a dit Jean (transmission neuve désolé... même si ça peut ne pas résoudre le problème).
Ensuite, un peu plus délicat, la vérification des connections.
Les cosses de la batterie peuvent avoir un peu de jeu. À regarder si elles sont encore bonne.
Et les branchements pour finir.

À la fin, si le cas se présente toujours... j'ai pas envie de dire que c'est les mofset, mais...quant même... il y a eu des cas.

Olorin, 1757 msg, 36 ans. Massy (FR-91). [mon blog] Gitane NoCar 2012 16661km / MW-cycle BBS02 48v/750W 5260km
 Citer Alerter [467826]

Message modifié le 2016-09-12 23:05:17 par Olorin.
Ivanr
13-09-2016 à 08h46
Acceder au profil du membre
C'est pas les contacts lyres de la batterie qui sont un peu écartés ?

Vérifie également que la batterie est bien calée, j'ai eu un peu le même problème avec la serrure qui était desserrée et qui permettait à la batterie de bouger un peu, les contacts lyre de celle-ci n'avaient pas apprécié...

Ivan, 2947 msg, 53 ans. (FR). [mon blog] BH 700 max - 40 km/j (15000km) , Trek FX 7.5 - 50 km/j
 Citer Alerter [467851]

Message modifié le 2016-09-13 08:52:25 par Ivanr.
Olorin
13-09-2016 à 08h51
C'est exactement le problème que tu as eu auquel je pensais.

Olorin, 1757 msg, 36 ans. Massy (FR-91). [mon blog] Gitane NoCar 2012 16661km / MW-cycle BBS02 48v/750W 5260km
 Citer Alerter [467852]
publicité
13-09-2016 à 08h51
Réparer et entretenir son vélo soi-meme
Lien commercial -181-

Ivanr
13-09-2016 à 08h54
Acceder au profil du membre
Oui, ca avait un peu charbonné le contact moins (-) du support de batterie...

Pour rappel, il faut des clés Torx de sécurité pour ouvrir la batterie...

Ivan, 2947 msg, 53 ans. (FR). [mon blog] BH 700 max - 40 km/j (15000km) , Trek FX 7.5 - 50 km/j
 Citer Alerter [467854]
146 messages.      7 8 9 10 11 12 13 14 15   - pannes sur panasonic ? - Lu 38987 fois. [7521]
retour en haut de page Messages récents
répondre dans cette discussion
En ce moment sur le tchat
Le 30 à 19h26 Havoc Hinault: « Barguil fait n'importe quoi, il va courir avec le maillot tricolore sur les épaules ! ».
Le 04 à 22h18 Smalltwin ce message comporte une illustrationAlimenter un moteur brossé a 48v au lieu de 36.
Bonjour a tous
Ma question est simple.
Est il possible d'alimenter un moteur...
Le 05 à 21h07 Havoc Oui, il tournera plus vite et il faudra en tenir compte.
Le 15 à 17h36 Leyo Bonjour je voudrais savoir quelle type de contrôleur je dois l'acheter pour ma trottinette électrique.
je vous rajoute la photo de...
Le 17 à 17h38 Jp-doudou bonjour a tous si je monte un badassbox 4 sur un moteur bosch irai-je plus vite en mode TOUR ? merci d'avance bonne journee .



Découvrez tous nos display compatible Bafang