£££04-jccache.php ££££ -------
Fatal error: Call to undefined function VerifGetPost() in /home/cyclurba/public_html/cyclurba.fr/cache/jccache.php on line 13
Nouvelle discussionNouveau message Derniers messages Recherche forum
41 messages.   1 2 3 4 5   - Demonter un moteur Nine Continent RH 205 6x10 [19350]
Claude66
07-10-2016 à 20h13
Acceder au profil du membre

Fun-Vtt a écrit :
Bonjour Claude66, Pas de réponse pour mon matériel à vendre ?


Pour Fun Vtt ,je prefere finir mon projet avec le Dirt Bike
Je te contacterais quand je passerais à la trottinette voir si tu as encore le moteur
Sa y est il n'y a plus d'effort sur le moteur
c'est en fixant les 6 pates sur la jante 12 pouces qu'une n'etait pas bien positionné et qui voilait légèrement le flasque l entre fer doit etre faible!
Maintenant c'est autre chose qui m arrive
Dés que je branche un des fil sur le controleur
le moteur force un peu
méme sans alimenté le controleur :bizarre
comme s'il y avait un champ magnetique
j'ai 1.7om entre chaque bobinage...


Claude, 904 msg, 59 ans. (FR). [mon blog] Du vélo à l'aeromodélisme avec des accus polyméres 2roueselectrique.canalblog.com
 Citer Alerter [472049]
Tchang
07-10-2016 à 20h28
Acceder au profil du membre
c'est bizard ton truc !!
normalement y a ca de dans : c'est vrais qu'il y a pas beaucoup de jeux entre les aimant et les entre-fer !!







va voir le lien ici

sites.google.com

Tchang, 14512 msg, 46 ans. Erce Pres Liffre (FR-35).
 Citer Alerter [472051]

Message modifié le 2016-10-07 20:29:49 par Tchang.
publicité
07-10-2016 à 20h28

Fatal error: Call to undefined function LectureSQL() in /home/cyclurba/public_html/cyclurba.fr/pub/banniere.php on line 13

Fun-Vtt
07-10-2016 à 20h39
Acceder au profil du membre

Claude66 a écrit :
Pour Fun Vtt ,je prefere finir mon projet avec le Dirt Bike Je te contacterais quand je passerais à la trottinette voir si tu as encore le moteur Sa y est il n'y a plus d'effort sur le moteur c'est en fixant les 6 pates sur la jante 12 pouces qu'une n'etait pas bien positionné et qui voilait légèrement le flasque l entre fer doit etre...

ok j'ai env 10 moteurs mais que deux rayonnées en 20 pouces.

Fun Le Retour, 6622 msg, 60 ans. Nancy (FR-54). VTT BBS 01 En 36v victoria03.free.fr
 Citer Alerter [472056]
Claude66
07-10-2016 à 21h08
Acceder au profil du membre
Oui mécaniquement c'est bon ,c est résolu
Maintenant demain j'essaye un autre controleur
Bizarre en effet ce phenomene ...

Claude, 904 msg, 59 ans. (FR). [mon blog] Du vélo à l'aeromodélisme avec des accus polyméres 2roueselectrique.canalblog.com
 Citer Alerter [472068]
Tchang
07-10-2016 à 21h14
Acceder au profil du membre
et bien comme c'est des aimant permanant , c'est sans doute ca ???

pourquoi tu change de controleur ???

Tchang, 14512 msg, 46 ans. Erce Pres Liffre (FR-35).
 Citer Alerter [472071]

Message modifié le 2016-10-07 21:17:15 par Tchang.
Claude66
07-10-2016 à 21h31
Acceder au profil du membre
Je ne comprends pas ,dès que je branche un fil des 3 fils du moteur en plus un seul fil (je peux pas créer de champ magnetique ),controleur non alimenté y a cet effort :comme un champ magnetique qui se crée
et des que je l alimente la roue ne veut pas demarrer à l accelerateur malgres les differantes combinaisons de fil
le watmetre :aucune intensité
peut etre le controleur ?
hier tout allé bien 1/4h de balade ...

Claude, 904 msg, 59 ans. (FR). [mon blog] Du vélo à l'aeromodélisme avec des accus polyméres 2roueselectrique.canalblog.com
 Citer Alerter [472075]

Message modifié le 2016-10-07 21:36:29 par Claude66.
Ggero
07-10-2016 à 22h11
Acceder au profil du membre
peut être as tu pincé un câble au montage ?

je pense que tu devrais démonter une nouvelle fois ta roue et vérifier la continuité des câbles depuis l'intérieur du moteur à l'extrémité des prises

Anonyme, 155 msg, 46 ans. (FR-83).
 Citer Alerter [472085]

Message modifié le 2016-10-07 22:13:40 par Ggero.
Claude66
07-10-2016 à 22h20
Acceder au profil du membre
Je me suis servi des trous des rayons du moteur pour fixer mes 6 pates elles sont percè au meme diametre et tiennent pas des rivets pop
peut etre un amorsage quand j'ai soudé les pates sur la jante ?...


Claude, 904 msg, 59 ans. (FR). [mon blog] Du vélo à l'aeromodélisme avec des accus polyméres 2roueselectrique.canalblog.com
 Citer Alerter [472088]
Tchang
08-10-2016 à 00h34
Acceder au profil du membre
non , je pense que tu as griller ton moteur ( bobinage)...

teste ton controleur sur le moteur alternateur pour voir si tout va bien pour lui !!!!

si ton controleur détecte un court jue , il ne vas pas se lancer ; il va juste donner une implution pour attendre les autre phases pour lancer le moteur ...

Tchang, 14512 msg, 46 ans. Erce Pres Liffre (FR-35).
 Citer Alerter [472124]
publicité
08-10-2016 à 00h34

Fatal error: Call to undefined function LectureSQL() in /home/cyclurba/public_html/cyclurba.fr/pub/banniere.php on line 13
Tchang
08-10-2016 à 00h37
Acceder au profil du membre
a , au faite : ne pas utiliser de rivet pop pour la fixation de ta jante au moteur , ca ne va pas tenir , va y avoir du jeux puis la casse ...

déja véccu ....


met des vis BTR ...ca tiendra les torsions ....

Tchang, 14512 msg, 46 ans. Erce Pres Liffre (FR-35).
 Citer Alerter [472125]
41 messages.   1 2 3 4 5   - Demonter un moteur Nine Continent RH 205 6x10 - Lu 19028 fois. [19350]
retour en haut de page Messages récents
Creation du fichier https://cyclurba.fr/fichier/forum_compteur.txt
répondre dans cette discussion
En ce moment sur le tchat
Le 16 à 11h07 Danakone Bonjour,
Est-ce que l'un d'entre vous a déjà utilisé ce chargeur?
cyclurba.fr
Le 16 à 17h12 Havoc Bonjour, la Shoutbox sert à afficher des messages d'information, ça ne sert à rien de poser des questions techniques dans cette fenêtre...
Le 16 à 19h00 Titif Je ne trouve aucunes discussion sur ce sujet, et en cherchant sur le net j'ai réussi a debrider le Nouveau VTT Essentiel Boulanger que je...
Le 16 à 20h49 Havoc Bonsoir, tu pourrais nous présenter ce vélo dans la rubrique [url=https://cyclurba.fr/forum-velo/6/vn-los-assistn-s-motorisn-s.html]VAE[...
Le 18 à 17h26 Phildam bonjour a tous, je cherche la marque du moteur d'origine velowatt belleville 2017 (roue arriere) j'ai chercher sur le forum j'ai pas...

test 5
Fatal error: Call to undefined function LectureSQL() in /home/cyclurba/public_html/cyclurba.fr/pub/banniere.php on line 13


Fatal error: Call to undefined function LectureSQL() in /home/cyclurba/public_html/cyclurba.fr/pub/banniere.php on line 13


Fatal error: Call to undefined function LectureSQL() in /home/cyclurba/public_html/cyclurba.fr/pub/banniere.php on line 13