£££04-jccache.php ££££ -------
Fatal error: Call to undefined function VerifGetPost() in /home/cyclurba/public_html/cyclurba.fr/cache/jccache.php on line 13
Nouvelle discussionNouveau message Derniers messages Recherche forum
74 messages.      1 2 3 4 5 6 7 8   - Panne aléatoire sur un moteur MXUS 3000W [20502]
Optimus-prime
20-06-2017 à 12h49
Un gros plan.
Toutes les soudures étaient recouvertes par du Chatterton. Mais en dessous ce n’était pas jojo.

Anonyme, 26 msg, (DE-77).
 Citer Alerter [519858]

Discussion déplacée depuis la rubrique messages spécifiques à Dépann\'Vélo, le 2018-04-14 09:54:25 par Havoc.
Message modifié le 2017-06-20 13:04:38 par Optimus-prime.
Optimus-prime
20-06-2017 à 13h08
Maintenant après réfection du câblage.

Anonyme, 26 msg, (DE-77).
 Citer Alerter [519864]
publicité
20-06-2017 à 13h08

Fatal error: Call to undefined function LectureSQL() in /home/cyclurba/public_html/cyclurba.fr/pub/banniere.php on line 13

Optimus-prime
20-06-2017 à 13h20
Malheureusement et malgré la remise en état plus que nécessaire de l'ensemble du câblage, la panne erreur capteur Hall persiste.
Bien entendu, j'ai essayé les deux jeux de capteurs Hall.
Revérifier l'ensemble complet du câblage, resserré les pinces des deux connecteurs femelles capteurs, mais rien n'y fait.

Il me reste à essayer un autre contrôleur.



Anonyme, 26 msg, (DE-77).
 Citer Alerter [519865]

Message modifié le 2017-06-20 13:21:46 par Optimus-prime.
Membre7933
20-06-2017 à 13h54
J'espère que tu as bien tenu compte de la température élevée du bobinage dans ton choix des matériaux: colliers, gaines, empotages, etc...
N'oublie pas que tout ça peut monter largement au delà de 100degC! (160 dans mon cas).
Il faut s'inspirer des technos utilisées dans les grille-pain! aucun plastique avec Tg< 200degC...

Membre7933, 21190 msg. Ce membre n'est plus inscrit.
 Citer Alerter [519870]

Message modifié le 2017-06-20 14:08:47 par Papat-Le-Bref.
Jean-Christophe
20-06-2017 à 14h18
Acceder au profil du membre
160? tu vas fort !
pour la colle a chaud, effectivement ca risque de pose des problemes
(j'avais mis cela apres rebobinage du volant magnetique d'une moto et le lendemain de la premiere utilisation, le moteur etait bloque... )
la gaine thermo, elle devrait quand meme resister.
la soudure 60/40, a 160?, elle va commencer a faiblir

Jean-christophe, 2121 msg, 53 ans. Waterloo (BE-14). VC Condor avec RH205 A123, AzubMax Q100Av 56Km/jour
 Citer Alerter [519873]
Membre7933
20-06-2017 à 14h44
Maintenant que mon moteur est refroidi au Statorade (fluide ferromagnétique), il ne monte que très rarement au delà de 100-120DegC, mais ça arrive. L'asservissement de puissance automatique de l'Adaptto est calé sur 160DegC pour ne jamais dépasser cette valeur.

Membre7933, 21190 msg. Ce membre n'est plus inscrit.
 Citer Alerter [519882]
Optimus-prime
20-06-2017 à 14h52
Merci de vos remarques tjs bon à prendre

- Effectivement c'est de la colle à chaud, d'après les caractéristiques, le collage se fait à chaud (140°C minimum),
- Concernant la soudure (60% d'étain et de 40% de plomb) avec un point de fusion d'environ 180 °C.
- Température max de la gaine thermorétractable 135°C
- Serre câble Température max 85°C

Maintenant s'il y a un doute selon vous concernant la colle à chaud !



Anonyme, 26 msg, (DE-77).
 Citer Alerter [519883]
Membre7933
20-06-2017 à 15h20
Supprime tout de suite ta colle à chaud!... Au premier coup de chaud du moteur, elle va fondre, couler dans l'entrefer et bloquer le rotor au refroidissement!
Le serre-câble me parait juste aussi. Le reste me semble ok.

Membre7933, 21190 msg. Ce membre n'est plus inscrit.
 Citer Alerter [519889]

Message modifié le 2017-06-20 15:21:22 par Papat-Le-Bref.
snickers
20-06-2017 à 17h34
Acceder au profil du membre
J'utilise de la colle néoprène.

Bertrand, 6967 msg, 48 ans. Hanovre (DE-31). VAEtaf 100%, sujets techniques...vae-tech.forumactif.org
 Citer Alerter [519899]

Message modifié le 2017-06-21 12:15:35 par snickers.
publicité
20-06-2017 à 17h34

Fatal error: Call to undefined function LectureSQL() in /home/cyclurba/public_html/cyclurba.fr/pub/banniere.php on line 13
Membre7933
20-06-2017 à 19h09
Oui, ça c'est ok... ça cuit, ça fissure, mais ça ne coule pas.

Membre7933, 21190 msg. Ce membre n'est plus inscrit.
 Citer Alerter [519921]

Message modifié le 2017-06-20 19:09:50 par Papat-Le-Bref.
74 messages.      1 2 3 4 5 6 7 8   - Panne aléatoire sur un moteur MXUS 3000W - Lu 16439 fois. [20502]
retour en haut de page Messages récents
Creation du fichier https://cyclurba.fr/fichier/forum_compteur.txt
répondre dans cette discussion
En ce moment sur le tchat
Le 16 à 11h07 Danakone Bonjour,
Est-ce que l'un d'entre vous a déjà utilisé ce chargeur?
cyclurba.fr
Le 16 à 17h12 Havoc Bonjour, la Shoutbox sert à afficher des messages d'information, ça ne sert à rien de poser des questions techniques dans cette fenêtre...
Le 16 à 19h00 Titif Je ne trouve aucunes discussion sur ce sujet, et en cherchant sur le net j'ai réussi a debrider le Nouveau VTT Essentiel Boulanger que je...
Le 16 à 20h49 Havoc Bonsoir, tu pourrais nous présenter ce vélo dans la rubrique [url=https://cyclurba.fr/forum-velo/6/vn-los-assistn-s-motorisn-s.html]VAE[...
Le 18 à 17h26 Phildam bonjour a tous, je cherche la marque du moteur d'origine velowatt belleville 2017 (roue arriere) j'ai chercher sur le forum j'ai pas...

test 5
Fatal error: Call to undefined function LectureSQL() in /home/cyclurba/public_html/cyclurba.fr/pub/banniere.php on line 13


Fatal error: Call to undefined function LectureSQL() in /home/cyclurba/public_html/cyclurba.fr/pub/banniere.php on line 13


Fatal error: Call to undefined function LectureSQL() in /home/cyclurba/public_html/cyclurba.fr/pub/banniere.php on line 13