SP-2:.### Z01### Problèmes électrique avec BOSCH Performance Forum Cyclurba.fr. Moteur pédalier Bosch

Nouvelle discussionNouveau message Derniers messages Recherche forum
24 messages.   1 2 3   - Problèmes électrique avec BOSCH Performance [21237]
Lienadd77
26-09-2017 à 17h30
Acceder au profil du membre
Problèmes électrique avec BOSCH Performance.
Bonjour à vous.
J’ai des problèmes électrique depuis 2 ans avec mon BOSCH Perfomance (le moteur a
3 ans ½).
Cela peut provenir d’un petit choc du vélo (sur une branche par exemple avec la pédale), lorsque la batterie est chargée à fond, où dans d’autres cas dont je n’ai pas pu déterminer la cause !
Dans ce cas, le compteur kilométrique n’affiche plus rien (à blanc) et bien sûr je n’ai plus d’assistance électrique…
J’ai déjà eu toutes les explications : c’est la batterie : le BMS, c’est le cadran : l’Intuvia, c’est le moteur ?
Est-ce que quelqu’un qui si connait un peu en ce domaine (mieux que les marchands de vélo électriques) pourrait me dire comment savoir si c’est la batterie ou l’Intuvia ou le moteur… où les liaisons entre c’est 3 éléments ?
Je vous remercie par avance

Daniel, 167 msg, 68 ans. Champs Sur Marne (FR-77). KTM Macina Cross plus 10-400 2014
 Citer Alerter [532854]
Bayolx
26-09-2017 à 17h55
Avant toute chose, as-tu vérifié la position de l'aimant ?
J'ai pour ma part également pu avoir des petits soucis de contact de la console sur son support.

si le moteur fonctionne correctement, tu devrais vérifier la chaine de communication depuis l'aimant jusqu'à la console.

Anonyme, 120 msg, (FR-92).
 Citer Alerter [532859]
publicité
26-09-2017 à 17h55
Lien commercial -48-


Lienadd77
26-09-2017 à 19h13
Acceder au profil du membre
Oui j'ai regardé l'aimant : c'est bon ?
Le problème c'est que le compteur ne s'affiche pas (à blanc) ! Pourquoi ???

Daniel, 167 msg, 68 ans. Champs Sur Marne (FR-77). KTM Macina Cross plus 10-400 2014
 Citer Alerter [532869]
Bayolx
26-09-2017 à 20h24
Il affiche 0.0 kmh ? Si c'est pas le cas c'est que la console n'est pas reliée au moteur. Vérifie les connexions. S'il affiche mais que l'assistance ne s'enclenche pas ou aléatoirement, c'est peut être au niveau de l'aimant. Mais il y a de biens meilleurs spécialistes que moi sur le forum.

Anonyme, 120 msg, (FR-92).
 Citer Alerter [532880]
Corium
26-09-2017 à 20h41
Acceder au profil du membre
J'ai cru comprendre que le compteur n'affichait plus rien du tout, comme sur l'image. C'est cela ?

Et comment retrouves-tu l'assistance ?

Anonyme, 23420 msg, 48 ans. Paris (FR-75). In velo veritas
 Citer Alerter [532881]

Message modifié le 2017-09-26 20:42:28 par Corium.
Lienadd77
27-09-2017 à 01h04
Acceder au profil du membre
"J'ai cru comprendre que le compteur n'affichait plus rien du tout, comme sur l'image. C'est cela ?"
Non le compteur affiche tout sauf la vitesse (qui devrait être à 0.0 Km/h)

Daniel, 167 msg, 68 ans. Champs Sur Marne (FR-77). KTM Macina Cross plus 10-400 2014
 Citer Alerter [532915]
Lienadd77
27-09-2017 à 01h08
Acceder au profil du membre
A la place de: " 0.0 Km/h", il y a un blanc c'est à dire rien... et donc pas d'assistance !

Daniel, 167 msg, 68 ans. Champs Sur Marne (FR-77). KTM Macina Cross plus 10-400 2014
 Citer Alerter [532916]
Corium
27-09-2017 à 07h27
Acceder au profil du membre
Ok. Et comment disparaît le problème ?

Anonyme, 23420 msg, 48 ans. Paris (FR-75). In velo veritas
 Citer Alerter [532918]
Lienadd77
27-09-2017 à 12h16
Acceder au profil du membre
"Ok. Et comment disparaît le problème ?"

Il disparaît tout seul... comme il est venu ! Peut-être que la batterie se décharge un peu... ou que je la recharge... je n'ai pes trouver de raison... C'est pour cela que je suis sur ce site pour savoir où il y a rupture du contact ? Est ce le cadran, la batterie, le moteur, l'aimant o ula liaison entre tout cela ?

Daniel, 167 msg, 68 ans. Champs Sur Marne (FR-77). KTM Macina Cross plus 10-400 2014
 Citer Alerter [532971]
publicité
27-09-2017 à 12h16
Pèse vélo de précision
Mesurez le poids de votre vélo et de ses accessoires avec une précision de 10 grammes. Et ce jusqu'à 40 kg. Moins de 15 euros... moi je dis ça, je dis rien ...
cyclurba.fr/Velos_electriques/168/Peson-Pèse-vélo.html
Lien commercial -185-

Corium
27-09-2017 à 12h24
Acceder au profil du membre
Et ça remarche au bout de combien de temps, en général ?

ps : l'aimant ne semble pas pouvoir générer ce type de dysfonctionnement.

Anonyme, 23420 msg, 48 ans. Paris (FR-75). In velo veritas
 Citer Alerter [532972]

Message modifié le 2017-09-27 12:26:01 par Corium.
24 messages.   1 2 3   - Problèmes électrique avec BOSCH Performance - Lu 4747 fois. [21237]
retour en haut de page Messages récents
répondre dans cette discussion
En ce moment sur le tchat
Le 02 à 18h46 Aristide404 Bonsoir tout le monde :)
Le 15 à 11h18 Ptit-philou Bonjour
Le 17 à 20h28 Havoc Engie achète 200 VAE pile à combustible à Pragma Industries (info Ebikegeneration) !
Le 18 à 22h37 Lolo13009 bonsoir quel amperage de fusible peux ton mettre jai un citycoco 1000w 60v et des que je mets la poignet a fond le fusible saute
Le 19 à 22h17 Ptit-philou Stop les questions dans le tchat ! Ouvrez un sujet sur le forum, merci...

Accédez à notre site www.power-e-bike.fr
Lien commercial -232-


Découvrez tous nos display compatible Bafang