SP-2:.### Z01### Problèmes électrique avec BOSCH Performance Forum Cyclurba.fr. Moteur pédalier Bosch

Nouvelle discussionNouveau message Derniers messages Recherche forum
29 messages.   1 2 3   - Problèmes électrique avec BOSCH Performance [21237]
Corium
27-09-2017 à 12h24
Acceder au profil du membre
Et ça remarche au bout de combien de temps, en général ?

ps : l'aimant ne semble pas pouvoir générer ce type de dysfonctionnement.

Anonyme, 23463 msg, 48 ans. Paris (FR-75). In velo veritas
 Citer Alerter [532972]

Message modifié le 2017-09-27 12:26:01 par Corium.
Lienadd77
27-09-2017 à 13h19
Acceder au profil du membre
"Et ça remarche au bout de combien de temps, en général ?" :

Ça dépend : la dernière fois le contact a été coupé suite à un petit choc sur la pédale contre une branche. J'ai essayé beaucoup de fois de le redémarrer. Chez moi j'ai recharger la batterie sur le vélo. Toujours pas de contact... Puis le lendemain j'appuie sur le bouton et là ça remarche...

Daniel, 167 msg, 68 ans. Champs Sur Marne (FR-77). KTM Macina Cross plus 10-400 2014
 Citer Alerter [532983]
publicité
27-09-2017 à 13h19
Buzibi, le spécialiste du  vélo électrique
Lien commercial -60-


Lienadd77
27-09-2017 à 14h14
Acceder au profil du membre
En fait quand il y a ce problème de contact, cela se passe comme cela :
Il y a par exemple 3 barres de charge. J'éteins le vélo. J'ôte la batterie. Je recharge la batterie à 5 barres. Je remonte la batterie. Je mets en marche le vélo. Sur l'écran il affiche la batterie à 3 barres et sans la vitesse à "0,0 Km/h" (la vitesse est à blanc) toutes les autres informations sont indiquées sur l'écran.

Quand il n'y a pas de problème de contact, cela se passe comme cela :
Il y a par exemple 3 barres de charge. J'éteins le vélo. J'ôte la batterie. Je recharge la batterie à 5 barres. Je remonte la batterie. Je mets en marche le vélo. Sur l'écran il affiche la batterie à 3 barres qui s'éteint puis affiche la vitesse à 5 barres et avec la vitesse à "0,0 Km/h" toutes les autres informations sont indiquées sur l'écran.

Daniel, 167 msg, 68 ans. Champs Sur Marne (FR-77). KTM Macina Cross plus 10-400 2014
 Citer Alerter [532988]
Fblc
24-08-2018 à 07h49
Même problème. Tu as pu le résoudre ?

Merci

Anonyme, 12 msg, 49 ans. Paris (FR-75).
 Citer Alerter [582242]
Upsa73
24-08-2018 à 09h02
Même petit inconvénient rencontré parfois. Essaie de "ré-initialiser" la batterie, celà marche pour moi et depuis ce problème est devenu rare. Marche à suivre; tu sors la batterie, un appui long sur "power", clignotement et hop. Des tutos pour celà sur le net.

Anonyme, 47 msg, (FR-73).
 Citer Alerter [582256]
Fandez
24-08-2018 à 09h19
Acceder au profil du membre
as tu installé un kit de débridage sur ce VAE ?

Maurice, Modérateur,11098 msg, 72 ans. Rueil Malmaison (FR-92). [mon blog] KTM Macina Eight 2013, Bosch Classic 250W,
 Citer Alerter [582258]
Bayolx
24-08-2018 à 11h20
Ben ça ressemble à un bête faux contact, tu mets ta console mais elle ne repère pas la batterie. Vérifie les et nettoie les connecteurs au niveau de la console et vérifie sa correcte installation, le chemin du cable ainsi que les connecteurs entre la batterie et le cadre.



Anonyme, 121 msg, (FR-92).
 Citer Alerter [582267]
Fblc
25-08-2018 à 11h55
ok, je vais faire ça.

Aucun kit de débridage pour ma part.

Anonyme, 12 msg, 49 ans. Paris (FR-75).
 Citer Alerter [582419]

Message modifié le 2018-08-25 11:59:02 par Fblc.
Fblc
28-08-2018 à 21h06
Ca n'a pas changé grand chose. Je vais aller faire une mise à jour du système.

Anonyme, 12 msg, 49 ans. Paris (FR-75).
 Citer Alerter [582943]
publicité
28-08-2018 à 21h06
Accédez à notre site www.power-e-bike.fr
Lien commercial -232-

Lucien91
28-08-2018 à 21h17
+1 Bayolx
J'ai eu ce genre de problème.
C'était un mauvais contact sur la console Intuvia.
La retirer et bien nettoyer les contacts.

Lucien, 485 msg, 63 ans. (FR-91). Haibike EQ FS XDuro 2013
 Citer Alerter [582944]

Message modifié le 2018-08-28 21:19:04 par Lucien91.
29 messages.   1 2 3   - Problèmes électrique avec BOSCH Performance - Lu 5509 fois. [21237]
retour en haut de page Messages récents
répondre dans cette discussion
En ce moment sur le tchat
Le 27 à 10h09 Ptit-philou Bonjour, il faut poser la question sur le forum ;-)
Pas assez de place et de visibilité dans le tchat...
Le 30 à 19h26 Havoc Hinault: « Barguil fait n'importe quoi, il va courir avec le maillot tricolore sur les épaules ! ».
Le 04 à 22h18 Smalltwin ce message comporte une illustrationAlimenter un moteur brossé a 48v au lieu de 36.
Bonjour a tous
Ma question est simple.
Est il possible d'alimenter un moteur...
Le 05 à 21h07 Havoc Oui, il tournera plus vite et il faudra en tenir compte.
Le 15 à 17h36 Leyo Bonjour je voudrais savoir quelle type de contrôleur je dois l'acheter pour ma trottinette électrique.
je vous rajoute la photo de...

Lien commercial -48-



Transformez votre vélo en vélo électrique !