Fatal error: Call to undefined function VerifGetPost() in /home/cyclurba/public_html/cyclurba.fr/cache/jccache.php on line 12
Nouvelle discussionNouveau message Derniers messages Recherche forum
30 messages.   1 2 3   - Problèmes électrique avec BOSCH Performance [21237]
Corium
27-09-2017 à 12h24
Acceder au profil du membre
Et ça remarche au bout de combien de temps, en général ?

ps : l'aimant ne semble pas pouvoir générer ce type de dysfonctionnement.

Anonyme, 25397 msg, 50 ans. Paris (FR-75). In velo veritas
 Citer Alerter [532972]

Message modifié le 2017-09-27 12:26:01 par Corium.
Lienadd77
27-09-2017 à 13h19
Acceder au profil du membre
"Et ça remarche au bout de combien de temps, en général ?" :

Ça dépend : la dernière fois le contact a été coupé suite à un petit choc sur la pédale contre une branche. J'ai essayé beaucoup de fois de le redémarrer. Chez moi j'ai recharger la batterie sur le vélo. Toujours pas de contact... Puis le lendemain j'appuie sur le bouton et là ça remarche...

Daniel, 167 msg, 70 ans. Champs Sur Marne (FR-77). KTM Macina Cross plus 10-400 2014
 Citer Alerter [532983]
publicité
27-09-2017 à 13h19
Creation du fichier https://cyclurba.fr/fichier/pub_log.txt
Accédez à notre site www.power-e-bike.fr
Lienadd77
27-09-2017 à 14h14
Acceder au profil du membre
En fait quand il y a ce problème de contact, cela se passe comme cela :
Il y a par exemple 3 barres de charge. J'éteins le vélo. J'ôte la batterie. Je recharge la batterie à 5 barres. Je remonte la batterie. Je mets en marche le vélo. Sur l'écran il affiche la batterie à 3 barres et sans la vitesse à "0,0 Km/h" (la vitesse est à blanc) toutes les autres informations sont indiquées sur l'écran.

Quand il n'y a pas de problème de contact, cela se passe comme cela :
Il y a par exemple 3 barres de charge. J'éteins le vélo. J'ôte la batterie. Je recharge la batterie à 5 barres. Je remonte la batterie. Je mets en marche le vélo. Sur l'écran il affiche la batterie à 3 barres qui s'éteint puis affiche la vitesse à 5 barres et avec la vitesse à "0,0 Km/h" toutes les autres informations sont indiquées sur l'écran.

Daniel, 167 msg, 70 ans. Champs Sur Marne (FR-77). KTM Macina Cross plus 10-400 2014
 Citer Alerter [532988]
Fblc
24-08-2018 à 07h49
Même problème. Tu as pu le résoudre ?

Merci

Anonyme, 12 msg, 51 ans. Paris (FR-75).
 Citer Alerter [582242]
Upsa73
24-08-2018 à 09h02
Même petit inconvénient rencontré parfois. Essaie de "ré-initialiser" la batterie, celà marche pour moi et depuis ce problème est devenu rare. Marche à suivre; tu sors la batterie, un appui long sur "power", clignotement et hop. Des tutos pour celà sur le net.

Anonyme, 47 msg, (FR-73).
 Citer Alerter [582256]
Fandez
24-08-2018 à 09h19
Acceder au profil du membre
as tu installé un kit de débridage sur ce VAE ?

Maurice, Modérateur,11511 msg, 74 ans. Rueil Malmaison (FR-92). [mon blog] KTM Macina Eight 2013, Bosch Classic 250W,
 Citer Alerter [582258]
Bayolx
24-08-2018 à 11h20
Ben ça ressemble à un bête faux contact, tu mets ta console mais elle ne repère pas la batterie. Vérifie les et nettoie les connecteurs au niveau de la console et vérifie sa correcte installation, le chemin du cable ainsi que les connecteurs entre la batterie et le cadre.



Anonyme, 123 msg, (FR-92).
 Citer Alerter [582267]
Fblc
25-08-2018 à 11h55
ok, je vais faire ça.

Aucun kit de débridage pour ma part.

Anonyme, 12 msg, 51 ans. Paris (FR-75).
 Citer Alerter [582419]

Message modifié le 2018-08-25 11:59:02 par Fblc.
Fblc
28-08-2018 à 21h06
Ca n'a pas changé grand chose. Je vais aller faire une mise à jour du système.

Anonyme, 12 msg, 51 ans. Paris (FR-75).
 Citer Alerter [582943]
publicité
28-08-2018 à 21h06
Creation du fichier https://cyclurba.fr/fichier/pub_log.txt
kit ebike
Lucien91
28-08-2018 à 21h17
+1 Bayolx
J'ai eu ce genre de problème.
C'était un mauvais contact sur la console Intuvia.
La retirer et bien nettoyer les contacts.

Lucien, 487 msg, 65 ans. (FR-91). Haibike EQ FS XDuro 2013
 Citer Alerter [582944]

Message modifié le 2018-08-28 21:19:04 par Lucien91.
30 messages.   1 2 3   - Problèmes électrique avec BOSCH Performance - Lu 10086 fois. [21237]
retour en haut de page Messages récents
Creation du fichier https://cyclurba.fr/fichier/forum_compteur.txt
répondre dans cette discussion
En ce moment sur le tchat
Le 16 à 11h07 Danakone Bonjour,
Est-ce que l'un d'entre vous a déjà utilisé ce chargeur?
cyclurba.fr
Le 16 à 17h12 Havoc Bonjour, la Shoutbox sert à afficher des messages d'information, ça ne sert à rien de poser des questions techniques dans cette fenêtre...
Le 16 à 19h00 Titif Je ne trouve aucunes discussion sur ce sujet, et en cherchant sur le net j'ai réussi a debrider le Nouveau VTT Essentiel Boulanger que je...
Le 16 à 20h49 Havoc Bonsoir, tu pourrais nous présenter ce vélo dans la rubrique [url=https://cyclurba.fr/forum-velo/6/vn-los-assistn-s-motorisn-s.html]VAE[...
Le 18 à 17h26 Phildam bonjour a tous, je cherche la marque du moteur d'origine velowatt belleville 2017 (roue arriere) j'ai chercher sur le forum j'ai pas...

Creation du fichier https://cyclurba.fr/fichier/pub_log.txt

Creation du fichier https://cyclurba.fr/fichier/pub_log.txt
Accédez à notre site www.power-e-bike.fr

Creation du fichier https://cyclurba.fr/fichier/pub_log.txt
la solution transport propre à Toulouse