Fatal error: Call to undefined function VerifGetPost() in /home/cyclurba/public_html/cyclurba.fr/cache/jccache.php on line 12
Nouvelle discussionNouveau message Derniers messages Recherche forum
30 messages.      1 2 3 - Problèmes électrique avec BOSCH Performance [21237]
Luc13
05-03-2019 à 13h17
Bonjour,
je rencontre exactement le meme problème, comme j'ai acheté le vélo en occasion a un loueur il prend en charge, ils ont changé le support de la console le cable qui vas de la console au moteur mais le problème est toujours la, c'est aléatoire l'assistance disparaît: plus d'affichage du kilométrage comme si il n'y avait plus la batterie. le problème disparaît le lendemain tout seul comme il est apparu. ils ont branche le pc avec le logiciel bosch et aucune communication avec le moteur. quand ils auront trouvé je vous mettrais le résultat si ils trouvent.

Anonyme, 1 msg, (FR-13).
 Citer Alerter [605871]
Acy74
05-03-2019 à 14h49
Bonjour,
je rencontre régulièrement ce problème qui pour moi se résout très facilement.
Quand je vois qu'au bout de quelques secondes, bien que je sois sur "On", qu'aucune vitesse n’apparaît (les autres informations sont visibles), et que bien sûr l'assistance ne marche pas, je me contente d'appuyer très brièvement sur le témoin de batterie situé directement sur la batterie (inutile d'éteindre ou de débrancher la batterie), et là la vitesse s'affiche à nouveau et l'assistance se remet en route.

Anonyme, 1 msg, (FR-74).
 Citer Alerter [605879]
publicité
05-03-2019 à 14h49
Creation du fichier https://cyclurba.fr/fichier/pub_log.txt
Un watt-mètre pour votre vélo électrique ?
Un wattmètre pour connaitre à tout instant la puissance du moteur de votre VAE, et l'autonomie restante. 25 euros.
cyclurba.fr/Velos_electriques/208/Mesure-wattmetre.html

Paroiron
09-05-2019 à 23h08
Bonjour à tous. Cherchant une solution à mon problème, je suis tombé sur ce fil de discussion et comme j'ai fini par trouver, j'en profite pour vous donner l'origine de ma panne (avec un peu de pot, vous aurez la même).
J'ai eu ce problème (disparition de l'affichage de la vitesse et perte de l'assistance et des phares, sans code erreur) de manière sporadique et très éphémère (il suffisait d'éteindre et d'allumer), puis d'un coup de manière définitive. Comme ce comportement se rapproche beaucoup d'une absence de batterie, je me suis intéressé au câbles qui vont vers la batterie, et en ai découvert un coupé (voir photo). Ceci expliquant cela.
Dans mon cas ça ne m'étonne pas tout à fait car la batterie est sous le siège de mon biporteur, et l'on relève ce siège pour sortir la batterie et charger depuis plus de 4 ans. Le fil a du se prendre un coup à l'occasion d'une manip. Les nouvelles versions de ces biporteurs (Urban Arrow pour ne pas les nommer) ont changé ça.

Bien sûr, si vous ouvrez le dock de la batterie et sa prise interne comme je l'ai fait, vous dites adieu à toute garantie en cours et prenez le risque de mettre le feu à la batterie si vous faites n'importe quoi... mais chacun est libre de faire ses propres bêtises.

Anonyme, 1 msg, (FR-69).
 Citer Alerter [614769]
Ptit-philou
10-05-2019 à 09h51
Bonjour,
Merci Paroiron pour le retour sur ce faux contact au niveau de l'alimentation batterie

Acy74, Le problème peut aussi venir des contacts entre la batterie et le support : à vérifier et nettoyer.
Si le problème persiste, il faut vérifier les câbles dans le support de batterie...

Philippe, 2015 msg, 46 ans. Nantes (FR-44). BMW Cruise e-Bike/ Naka. E-City 68/ Vastro Geco/ Matra e-Mo+
 Citer Alerter [614786]
Simbud
16-05-2019 à 21h31
Hello,

pour info, j'ai également ce problème de bug : vitesse non affichée à l'allumage, et de temps en temps en enlevant console et batterie ça revient, mais c'est rare. La dernière fois, je n'ai pas eu ce problème depuis 1 semaine.

Ce qui fonctionne par contre à tous les coups, c'est la solution de Acy74 : presser brièvement le bouton de témoin sur la batterie avec console connectée, et là la vitesse s'affiche et le moteur fonctionne. On dirait que ça "réveille" ou connecte la console !

Par contre, il pour l'instant faut le faire systématiquement, à chaque démarrage du vélo :(

Pas trouvé le moyen de faire un reset console ou batterie. Peut-être en les déchargeant complétement, comme pour les mobiles.

Anonyme, 1 msg, 44 ans. (FR-35).
 Citer Alerter [615649]
Vouf
30-05-2019 à 10h42
Bonjour

J'ai un problème similaire depuis peu avec mon vélo électrique Matra Istep acheté en janvier 2017 et qui a 4500 km au compteur. Ca a commencé avec ponctuellement un code erreur 532. Le fait de rallumer la console résout le problème.. Puis ensuite, changement de comportement. Passage de la vitesse brusque à 0km et plus d'assistance. En rallumant la console, le problème disparait.

Dans le doute, j'ai été voir un professionnel qui m'a fait un diagnostic de la batterie, mis à jour les firmwares de la console, du moteur et de la batterie. Selon lui tout est ok. Je ne vois pas de mon côté des soucis particuliers au niveau des branchements,etc..

Suite à cette visite, le problème persiste. Je soupçonne également un faux contact, et plus particulièrement au niveau du branchement de la batterie. Avec le temps, la batterie se déplace légèrement lorsque la chaussée est déformée, ou je prends un trottoir. un choc semble provoquer le soucis. J'ai essayé de bien bloquer la batterie en mettant à certains endroits sensibles du plastique isolant (Entre la batterie et le porte bagage) et j'ai l'impression que le problème est moins présent. Maintenant, ces "amortisseurs" se déplacent et ne tiennent pas avec les KM.. Bref, le soucis est toujours présent.. Je vais consolider, mais je suis intéressé par votre retour d'expérience..

Je parts sur l'hypothèse que le contact entre les connecteurs de la batterie s'amenuise avec les mouvements/vibrations sur route....

Anonyme, 2 msg, (FR-33).
 Citer Alerter [617617]
Ptit-philou
30-05-2019 à 10h47
Bonjour,
As tu essayé un coup de brosse et la bombe contact ?
Est ce que tous les câbles sont intacts et bien en place ?

Philippe, 2015 msg, 46 ans. Nantes (FR-44). BMW Cruise e-Bike/ Naka. E-City 68/ Vastro Geco/ Matra e-Mo+
 Citer Alerter [617619]
Havoc
30-05-2019 à 10h49
Acceder au profil du membre
Il est peut-être possible de les déplacer ou de les épaissir.

L'idée évoquée ci-dessus (vider la batterie interne du display) est une très mauvaise idée.

Bruno, Modérateur,57917 msg, 55 ans. Etampes (FR-91). [mon blog] Vtf 12km/j/IntercontinentalBBS/Sunn Revolt/XChox/Motive/Dogg
 Citer Alerter [617620]
Vouf
08-06-2019 à 12h21
Bonjour

J'ai contourné le problème. J'ai nettoyé au WD40 spécial connecteur électrique les connecteurs de la console et de la batterie, cela n'a pas amélioré la situation . En revanche, en consolidant l'attache de la batterie avec un tendeur pour limiter le jeu/les vibrations pendant que je roule m'a permis de faire disparaitre les arrêts électrique. Avec le temps, le support en caoutchouc du support de la batterie s'use, se durcit. L'ensemble devient sensible aux vibrations entraînant des micros coupures électriques. Ci joint une photo pour voir mon astuce à la Mc Gyver...



Anonyme, 2 msg, (FR-33).
 Citer Alerter [618972]
publicité
08-06-2019 à 12h21
Creation du fichier https://cyclurba.fr/fichier/pub_log.txt
Transformez votre vélo en vélo électrique
Ptit-philou
08-06-2019 à 13h55
Bonjour, un faux contact classique... Merci pour le retour

Philippe, 2015 msg, 46 ans. Nantes (FR-44). BMW Cruise e-Bike/ Naka. E-City 68/ Vastro Geco/ Matra e-Mo+
 Citer Alerter [618980]
30 messages.      1 2 3 - Problèmes électrique avec BOSCH Performance - Lu 10086 fois. [21237]
retour en haut de page Messages récents
Creation du fichier https://cyclurba.fr/fichier/forum_compteur.txt
répondre dans cette discussion
En ce moment sur le tchat
Le 16 à 11h07 Danakone Bonjour,
Est-ce que l'un d'entre vous a déjà utilisé ce chargeur?
cyclurba.fr
Le 16 à 17h12 Havoc Bonjour, la Shoutbox sert à afficher des messages d'information, ça ne sert à rien de poser des questions techniques dans cette fenêtre...
Le 16 à 19h00 Titif Je ne trouve aucunes discussion sur ce sujet, et en cherchant sur le net j'ai réussi a debrider le Nouveau VTT Essentiel Boulanger que je...
Le 16 à 20h49 Havoc Bonsoir, tu pourrais nous présenter ce vélo dans la rubrique [url=https://cyclurba.fr/forum-velo/6/vn-los-assistn-s-motorisn-s.html]VAE[...
Le 18 à 17h26 Phildam bonjour a tous, je cherche la marque du moteur d'origine velowatt belleville 2017 (roue arriere) j'ai chercher sur le forum j'ai pas...

Creation du fichier https://cyclurba.fr/fichier/pub_log.txt

Creation du fichier https://cyclurba.fr/fichier/pub_log.txt

Creation du fichier https://cyclurba.fr/fichier/pub_log.txt
Blog du magasin VeloEco

Creation du fichier https://cyclurba.fr/fichier/pub_log.txt
Transformez votre vélo en vélo électrique