£££04-jccache.php ££££ -------
Fatal error: Call to undefined function VerifGetPost() in /home/cyclurba/public_html/cyclurba.fr/cache/jccache.php on line 13
Nouvelle discussionNouveau message Derniers messages Recherche forum
7543 messages.      675 676 677 678 679 680 681 682 683 684 685   - Projets a base de moteurs d'hoverboard [22240]
Tchang
09-05-2020 à 20h51
Acceder au profil du membre
le bon cablage est :


rouge PAS / rouge contro
jaune PAS / noir contro
bleu PAS / jaune contro

redit nous

Tchang, 14515 msg, 46 ans. Erce Pres Liffre (FR-35).
 Citer Alerter [676219]
Piranas42
09-05-2020 à 21h20
Bonjour tout le monde.

Apres lecture en arrière plan, je me permet de venir vous exposé mon problème...
Et oui quand tout va bien, personne ne dit rien!

Pour passé le temps en période de confinement, je me suis lancé dans le projet de transformation d'un Pocket quad.
Il était au 2temps, et je compte la passer en électrique avec 2 roue d'hoverboard 10".

Donc modification du châssis pour accepter les 2 roues arrière en 10", rallonger les fils des moteurs de 50cm, et commande des contrôleurs + poignée de gaz sur ebay direct en Chine.

Pour l'instant la poignée et seulement un contrôleur arrivent, mais l'envie est trop forte (pour les enfants et pour moi ), donc petit essai avec une seule roue pour l'entrainement en 36v.

La roue chauffe quand même pas mal, à limite de pouvoir laisser la main sur la jante.
Des petites pauses par ci et la, pas de problème.

Puis l'envie de passer en 48v pour test. (tjs sur 1 roue)
La différence est flagrante, une puissance de fou, les enfants sont ravies.
Mais le drame devait arriver....
Arrêt total du quad, et la roue freine toute seul. Ce qui prouve un CC des phases.
Le faisceau moteur est légèrement chaud, le contrôleur tiède mais la roue bouillante.
Démontage du faisceau pour savoir si ce n'est pas lui le pb, mais nada.
Démontage de la roue, pas de brûler, mais légère odeur de plastique.
J'isole chaque enroulement, et j'ai quand même une continuité entre les 3.... Sont 'il Hs ?
Par hasard je m'amuse avec les aimants de la jante, et je m'aperçois qu'il n'ont pas tous la même puissance, est ce normal ?

Je ne connais pas la puissance des moteurs, j’espère des 350W, je n'ai que 4 et non 5 fils par phase.
Je compte retrouver un autre moteur identique, et recommencer.
Mais j'aimerais savoir qu'elle a été le problème ? Le faisceau moteur trop long ? je ne voit que ça comme réponse.

J’espère ne pas avoir été trop long.




Anonyme, 4 msg, (FR-33).
 Citer Alerter [676227]
publicité
09-05-2020 à 21h20

Fatal error: Call to undefined function LectureSQL() in /home/cyclurba/public_html/cyclurba.fr/pub/banniere.php on line 13

Shygunsuka
09-05-2020 à 21h25
Rien ne se passe
J'ai fait le shunt sur le signal et la masse, mais rien ne se passe non plus...

Anonyme, 396 msg, 34 ans. (FR-49). Bricolé à par cher c'est ce qu'il y a de mieux ! www.youtube.com/channel/uczgzn3tolvzpn169azv0tyq
 Citer Alerter [676230]
Shygunsuka
09-05-2020 à 21h34
Sa fonctionne maintenant...

Anonyme, 396 msg, 34 ans. (FR-49). Bricolé à par cher c'est ce qu'il y a de mieux ! www.youtube.com/channel/uczgzn3tolvzpn169azv0tyq
 Citer Alerter [676231]
Tchang
09-05-2020 à 21h34
Acceder au profil du membre
est se que ta LED du capteur PAS clignote cette fois si avec le bon branchement ?

normalement ca devrais fonctionner !!!

bon essai avec le rouge vers le jaune signale du contro ....

tu as bien les simulsion sans le capteur , on est d'accore !!
prend que les couleur de la fiche contro , je ne parle pas de la fiche du capteur PAS...

Tchang, 14515 msg, 46 ans. Erce Pres Liffre (FR-35).
 Citer Alerter [676232]
Tchang
09-05-2020 à 21h35
Acceder au profil du membre
a ok
tu as bien rebrancher le bon cablage ?

Tchang, 14515 msg, 46 ans. Erce Pres Liffre (FR-35).
 Citer Alerter [676233]
Tchang
09-05-2020 à 21h38
Acceder au profil du membre
@Piranas42

salut et bienvenue ,

déja il faut 2 moteurs si tu passe en directe drive ...

mais si tu veux un seul moteur , passe par la transmission par chaine , tu vas avoir un couple de malade et pouvoire faire du tout terrain , et en plus tu ne vas plus consommer ...

je pense que tu as du démagnétiser les aimants avec le surchauffe moteur ...

une photo de ton quad instalation

Tchang, 14515 msg, 46 ans. Erce Pres Liffre (FR-35).
 Citer Alerter [676234]
Peter
09-05-2020 à 21h39
Acceder au profil du membre
@Piranas52 un moteur qui chauffe en 36v ce n'est pas normal, le passer en 48v était à ce moment là une erreur et elle a été fatale. Au minimum tes aimants sont morts.
Pourquoi ton moteur chauffait-il en 36v ?


Peter, 7342 msg, 42 ans. (FR-77). [mon blog]
 Citer Alerter [676235]
Tchang
09-05-2020 à 21h42
Acceder au profil du membre
il as un seul moteur en directe drive sur une jante de quad...

donc une seul roue motrice

Tchang, 14515 msg, 46 ans. Erce Pres Liffre (FR-35).
 Citer Alerter [676236]
publicité
09-05-2020 à 21h42

Fatal error: Call to undefined function LectureSQL() in /home/cyclurba/public_html/cyclurba.fr/pub/banniere.php on line 13
Shygunsuka
09-05-2020 à 21h52
Ba écoute tchang, j'ai suivis le cablage que tu m'a donné et Nikel.
D'origine c'était pas du tout câblé comme ça
Le sens de rotation est pas le bon... Mais sa fonctionne....

Anonyme, 396 msg, 34 ans. (FR-49). Bricolé à par cher c'est ce qu'il y a de mieux ! www.youtube.com/channel/uczgzn3tolvzpn169azv0tyq
 Citer Alerter [676242]
7543 messages.      675 676 677 678 679 680 681 682 683 684 685   - Projets a base de moteurs d'hoverboard - Lu 769444 fois. [22240]
retour en haut de page Messages récents
Creation du fichier https://cyclurba.fr/fichier/forum_compteur.txt
répondre dans cette discussion
En ce moment sur le tchat
Le 16 à 11h07 Danakone Bonjour,
Est-ce que l'un d'entre vous a déjà utilisé ce chargeur?
cyclurba.fr
Le 16 à 17h12 Havoc Bonjour, la Shoutbox sert à afficher des messages d'information, ça ne sert à rien de poser des questions techniques dans cette fenêtre...
Le 16 à 19h00 Titif Je ne trouve aucunes discussion sur ce sujet, et en cherchant sur le net j'ai réussi a debrider le Nouveau VTT Essentiel Boulanger que je...
Le 16 à 20h49 Havoc Bonsoir, tu pourrais nous présenter ce vélo dans la rubrique [url=https://cyclurba.fr/forum-velo/6/vn-los-assistn-s-motorisn-s.html]VAE[...
Le 18 à 17h26 Phildam bonjour a tous, je cherche la marque du moteur d'origine velowatt belleville 2017 (roue arriere) j'ai chercher sur le forum j'ai pas...

test 5
Fatal error: Call to undefined function LectureSQL() in /home/cyclurba/public_html/cyclurba.fr/pub/banniere.php on line 13


Fatal error: Call to undefined function LectureSQL() in /home/cyclurba/public_html/cyclurba.fr/pub/banniere.php on line 13


Fatal error: Call to undefined function LectureSQL() in /home/cyclurba/public_html/cyclurba.fr/pub/banniere.php on line 13