Fatal error: Call to undefined function VerifGetPost() in /home/cyclurba/public_html/cyclurba.fr/cache/jccache.php on line 12
Nouvelle discussionNouveau message Derniers messages Recherche forum
7554 messages.      748 749 750 751 752 753 754 755 756   - Projets a base de moteurs d'hoverboard [22240]
Peter
16-10-2020 à 14h18
Acceder au profil du membre
Ton contrôleur n'est donc pas un dual mode sensored/ sensorless. Il ne peut tourner qu'avec des capteurs hall. As tu les fils de synchronisation ?
Ton contrôleur est-il un 36 volts 48 volts ?
Si le strap de tension est fait sur les bornes 60v ton contrôleur ne peut pas fonctionner en dessous de 50v.
S'il est fait sur 48v c'est bon car il tournera jusqu'à 41v.
Si c'est un 36v pas de problème il doit pouvoir tourner jusqu'à 31v mini.

Peter, 7392 msg, 42 ans. (FR-77). [mon blog]
 Citer Alerter [696506]

Message modifié le 2020-10-16 15:57:01 par Peter.
Humanoid
16-10-2020 à 19h00
voila ce que j'ai

Anonyme, 71 msg, (BE-86).
 Citer Alerter [696517]
publicité
16-10-2020 à 19h00
Creation du fichier https://cyclurba.fr/fichier/pub_log.txt
Accédez à notre site www.power-e-bike.fr
Humanoid
16-10-2020 à 19h04
voila

Anonyme, 71 msg, (BE-86).
 Citer Alerter [696518]
Peter
16-10-2020 à 19h28
Acceder au profil du membre
Voilà donc 48v nom et 41v mini c'est parfait
À 49v ça doit tourner tranquille. Si tu es certain que tes batteries ne s'effondrent pas au moindre effort, il doit y avoir autre chose.
Dans un message précédent tu disais avoir besoin de couper le contact puis réactiver pour que le moteur démarre à nouveau.
C'est forcément un problème avec le contrôleur.
Si tu as trop chargé le shunt avec de l'étain le contrôleur se met en sécurité. 30A c'est déjà énorme pour un moteur Hoverboard. Supprimes l'étain que tu as ajouté sur le shunt.
Tu as l'option self study ce qui est très bien.
Ton moteur doit tourner correctement avec les capteurs hall après avoir fait l'auto apprentissage.

Peter, 7392 msg, 42 ans. (FR-77). [mon blog]
 Citer Alerter [696520]
Humanoid
17-10-2020 à 09h53
ok peter je vais retirer l'étain je te tiens au courant ,,,,si je peux dire encore un grand merci pour ton aide qui sans toi et Tchang mon projet serai a l'arrêt ,aussi prêt du but

Anonyme, 71 msg, (BE-86).
 Citer Alerter [696550]
Humanoid
17-10-2020 à 12h45
voila je reviens vers toi j'ai retirer l'étain mais ça ne change rien

Anonyme, 71 msg, (BE-86).
 Citer Alerter [696570]
Tchang
17-10-2020 à 19h15
Acceder au profil du membre
Fait un essai sans les capteurs hall

Tchang, 14535 msg, 46 ans. Erce Pres Liffre (FR-35).
 Citer Alerter [696591]
Humanoid
17-10-2020 à 20h14
bonsoir Tchang
sans les capteurs hall le moteur ne tourne pas par contre il tourne avec les deux fils blanc qui sont la syncro je pense , mais dont le moteur n'a aucune puissance avec une charge

Anonyme, 71 msg, (BE-86).
 Citer Alerter [696600]

Message modifié le 2020-10-17 20:17:15 par Humanoid.
Peter
17-10-2020 à 22h18
Acceder au profil du membre
J'ai un doute sur ton contrôleur. Peux-tu confirmer que ton moteur fonctionne lorsque tu coupes le contact puis tu le remets ?
J'espère que tu n'as pas flingué tes moteurs, 35km/h avec un moteur Hoverboard en triangle, un contrôleur 500w boosté et une batterie 12s, tu devrais obtenir plus de 45km/h et une super très bonne accélération.
Il faudrait connaître l'intensité lorsque ça fonctionne, il faudrait voir aussi si le moteur et le contrôleur chauffe.

Peter, 7392 msg, 42 ans. (FR-77). [mon blog]
 Citer Alerter [696607]
publicité
17-10-2020 à 22h18
Creation du fichier https://cyclurba.fr/fichier/pub_log.txt
Moteurs et batteries pour votre vélo électrique
Humanoid
18-10-2020 à 10h14
bonjour peter et bon dimanche
tu me dis ,Peux-tu confirmer que ton moteur fonctionne lorsque tu coupes le contact puis tu le remets ? oui et non parfois je dois donner un petit coup de tour a la roue ,je précise que la roue est dans le vide sans charge ,quand je connecte les 2fils blanc ,la même chose.j'ai remarque que sans les 2fils blanc le moteur tourne plus vite INFO sans les 2 fils blanc je dois donner 6x sur 10 une aide a la roue quand je fais cela et que je donne les gaz au minimum et que je progresse lentement en puissance jusqu'à +- 85% aucun soucis et cela peu rester comme ça EX 30min mais je précise toujours a vide .si je fais la même chose mais avec moi dessus de 1 je dois pousser la trottinette ensuite je roule a -+ 8km ,le moteur saccade et je ne sais pas si je peux utiliser le mot brouter car je ne comprend pas très bien ce terme que vous utiliser mais je pense qu'il broute

Anonyme, 71 msg, (BE-86).
 Citer Alerter [696629]
7554 messages.      748 749 750 751 752 753 754 755 756   - Projets a base de moteurs d'hoverboard - Lu 769444 fois. [22240]
retour en haut de page Messages récents
Creation du fichier https://cyclurba.fr/fichier/forum_compteur.txt
répondre dans cette discussion
En ce moment sur le tchat
Le 16 à 11h07 Danakone Bonjour,
Est-ce que l'un d'entre vous a déjà utilisé ce chargeur?
cyclurba.fr
Le 16 à 17h12 Havoc Bonjour, la Shoutbox sert à afficher des messages d'information, ça ne sert à rien de poser des questions techniques dans cette fenêtre...
Le 16 à 19h00 Titif Je ne trouve aucunes discussion sur ce sujet, et en cherchant sur le net j'ai réussi a debrider le Nouveau VTT Essentiel Boulanger que je...
Le 16 à 20h49 Havoc Bonsoir, tu pourrais nous présenter ce vélo dans la rubrique [url=https://cyclurba.fr/forum-velo/6/vn-los-assistn-s-motorisn-s.html]VAE[...
Le 18 à 17h26 Phildam bonjour a tous, je cherche la marque du moteur d'origine velowatt belleville 2017 (roue arriere) j'ai chercher sur le forum j'ai pas...

Creation du fichier https://cyclurba.fr/fichier/pub_log.txt

Creation du fichier https://cyclurba.fr/fichier/pub_log.txt

Creation du fichier https://cyclurba.fr/fichier/pub_log.txt