SP-2:.### Z01### Motoriser un vélo avec un alternateur de voiture Forum Cyclurba.fr. Vae et kits interdits sur voie publique

Nouvelle discussionNouveau message Derniers messages Recherche forum
17788 messages.      1505 1506 1507 1508 1509 1510 1511 1512 1513 1514 1515   - Motoriser un vélo avec un alternateur de voiture [17333]
Liobar
10-07-2018 à 19h04
Acceder au profil du membre

Smalltwin a écrit :
Bonjour a tous je viens de récupérer un second alternateur 120 A je l'ai configuré comme le précédent c.à.d suppression du pont de diode câblage étoile et alimentation avec la même batterie et contrôleur que le précédent. après 10 minute de tests à faible charge environ 12 à 15A au wattmètre) le moteur et le contrôleur chauffent...

C'est pas normal.
On considère que si l'homme arrive a tenir la main sur un composant chaud, la T° est de de l'ordre de 40° max.
Dans ton cas alté et contro chaud apres 10 min de rotation, c'est pas normal.
Tu as shunté le contro ?
Selon mes multiples tests, j'ai remarqué qu'un contro avec shunt modifié augmente énormément la T° du contro, wattmetre et alté sans parler de coupure lors d'appel d'intensité importante en montée ou appel direct.
Pour le shunt il faut trés trés peu d'étain.
Est ce que tes cables de connexion sont assez balèzes (section) ?

Lio, 1778 msg, 39 ans. (FR). [mon blog] Ze Bike-Proto VTT 3.8 Kw www.ze-palm.com
 Citer Alerter [576981]
Tchang
10-07-2018 à 19h12
Acceder au profil du membre
a oui , j'ais zapper ca , il faut des cables de grosse section pour le moteur et contro ,aussi le contro doit etres le plus pres du moteur que possible

Tchang, 9731 msg, 45 ans. Erce Pres Liffre (FR-35).
 Citer Alerter [576983]
publicité
10-07-2018 à 19h12
Accédez à notre site www.power-e-bike.fr
Lien commercial -232-


Smalltwin
10-07-2018 à 21h02
Acceder au profil du membre
Alors j'ai refait un test de 10 minutes a peine et j'ai gardé uniquement le porte charbon
Je précise c'est la même base pour tout ce qui est alim. (Batterie, contrôleur, abaisseur de tension
Ça chauffe toujours autant alors que je reste sur mon établi "à vide 9 ou 10A en courant"
Mon autre alternateur avec la même configuration d'alim m'indiquait 38 À et ne chauffait pas .
Mon contrôleur est un 48 /64 v 1500w mais je n'ai pas plus de précisions.
J'ai laissé la batterie branchée et suis allé promener mon chien pendant 1 h
Au retour le moteur état chaud.... Mais pas le contrôleur.
J'ai du mal à comprendre

Jean Yves, 271 msg, 54 ans. Boersch (FR-67). [mon blog]
 Citer Alerter [577004]
Smalltwin
10-07-2018 à 21h07
Acceder au profil du membre
Et Je n'ai rien fait au contrôleur ,pas.de shunt ou autre.


Jean Yves, 271 msg, 54 ans. Boersch (FR-67). [mon blog]
 Citer Alerter [577008]
Tchang
10-07-2018 à 22h11
Acceder au profil du membre
bon je pense que ton alternateur est sans doute plus puissant , cela chauffe un peux , mais rein d'inquietant je pense

bizarement ton alternateur ressemble a un double étoile en vue des bornes qui en ressort !!!

est tu sur de ton couplage , il m'a l'aire douteuse

moi je le couple pas comme ca

Tchang, 9731 msg, 45 ans. Erce Pres Liffre (FR-35).
 Citer Alerter [577019]

Message modifié le 2018-07-10 22:12:15 par Tchang.
Tchang
10-07-2018 à 22h17
Acceder au profil du membre
fait se couplage , ca marchera mieux
tu chunt a'+b'+c'

et les A B C vers le contro






Tchang, 9731 msg, 45 ans. Erce Pres Liffre (FR-35).
 Citer Alerter [577020]
Smalltwin
10-07-2018 à 22h23
Acceder au profil du membre
Merci Tchang
Quand tu dis shunt A' b' et C' tu veux dire que je ne m'en sers pas , je ne les branches pas?
C'est vrai que j'ai branché en étoile comme mon ancien alternateur mais à l'origine il était venu 3 fil
Celui-ci est en 6 ,j'ai peut être mal cablé

Jean Yves, 271 msg, 54 ans. Boersch (FR-67). [mon blog]
 Citer Alerter [577023]
Jackreb
10-07-2018 à 23h25
Smalltwin bonsoir, tu dis que tu as laissé la batterie branchée le moteur était chaud et pas le contro , ma première impression est que les charbons sont alimentés donc c'est comme si tu laisses le contact sur ta voiture la bobine d'allumage chauffe ( elle va griller rapidement ) et te vide la batterie, un alterno c'est costaud les bobinages chauffent c'est normal le moteur ne tourne pas le contro n'a pas de signal donc ne chauffe pas mais l'induit du rotor ( les charbons ) alimenté par la batterie fait chauffer les bobinages et vide la batterie petit à petit , il faut installer un interrupteur disjoncteur qui coupe à partir de la batterie dés que tu arrètes ton système .

Jacky, 459 msg, 67 ans. (FR-07).
 Citer Alerter [577038]
Tchang
11-07-2018 à 00h04
Acceder au profil du membre

Smalltwin a écrit :
Merci Tchang Quand tu dis shunt A' b' et C' tu veux dire que je ne m'en sers pas , je ne les branches pas? C'est vrai que j'ai branché en étoile comme mon ancien alternateur mais à l'origine il était venu 3 fil Celui-ci est en 6 ,j'ai peut être mal cablé



non jackreb :
il teste le moteur a vide , mais je pense qu'il a fait un mauvait couplage ...
oui met un inter général , comme ca ca coupe vraiment tout ....

que on dit ""chunt"" = cela veux dire que on relie avec un boue de fil , 2 bornes...

fait un chunt a' b' c' = relier les bornes a' b' c' ensemble ....

Tchang, 9731 msg, 45 ans. Erce Pres Liffre (FR-35).
 Citer Alerter [577042]

Message modifié le 2018-07-11 00:06:44 par Tchang.
publicité
11-07-2018 à 00h04
Lien commercial -184-

Benoitlam
11-07-2018 à 04h42
Bonjour à vous. Tout nouveau parmi vous. Lu un peu sur le forum. Et j'ai réussi à me trouver un alternateur AC Delco de GM. L'ennui c'est que je ne sais pas quelle partie je dois retirer. Les fameuses diodes. Voir photos. Et nervis de votre aide.

Benoit, 2 msg, 46 ans. (QE-J7).
 Citer Alerter [577051]
17788 messages.      1505 1506 1507 1508 1509 1510 1511 1512 1513 1514 1515   - Motoriser un vélo avec un alternateur de voiture - Lu 2542233 fois. [17333]
retour en haut de page Messages récents
répondre dans cette discussion
En ce moment sur le tchat
Le 12 à 21h21 Havoc Ventes scooters motos électriques 1er semestre UE: +75%
Le 16 à 18h38 Noe07 Bonjour, j'ai un vélo KALKHOFF Andeavour 5B ADVANCE tout neuf, problème ... quand je mets l'assistance en montée, l'assistance se coupe...
Le 16 à 21h23 Havoc Il va falloir songer à un changement de contrôleur... si c'est possible !
Le 17 à 09h17 Gregory1978 bonjour J'ai fait une mini jeep pour mes enfants .. le moteur fonctionne parfaitement: dynamo de voiture 48v 70w : 1500w dc ...
Le 17 à 20h37 Havoc Choc frontal à Malaucène: le cycliste de 55 ans évacué par hélicoptère sur Marseille.



Découvrez tous nos display compatible Bafang

Accédez à notre site www.power-e-bike.fr