£££04-jccache.php ££££ -------
££££6 presence_caching 0 - forum/cach_forum_discussion_22972_from_1.php-
Nouvelle discussionNouveau message Derniers messages Recherche forum
29 messages.   1 2 3   - Problème démarrage assistance [22972]
Demero
12-08-2018 à 17h38
J ai un kit power e bike avec capteur de pedalage et écran lcd (option capteur de vitesse).
Mon problème une fois tout branchée, j ai beau pédaler le moteur ne démarre jamais.
Le seul moyen de faire tourner le moteur c est de brancher le capteur de vitesse sur roue de l'écran lcd sur le bridage 60% du contrôleur.
Si quelqu un a la solution à mon problème

Anonyme, 17 msg, (FR-74).
 Citer Alerter [580724]
Tchang
12-08-2018 à 21h00
Acceder au profil du membre
salut
si ca fonctionne avec les capteur de vitesse , quelle est le probleme

Tchang, 13876 msg, 46 ans. Erce Pres Liffre (FR-35).
 Citer Alerter [580744]
publicité
12-08-2018 à 21h00
Lien commercial -366-


Demero
13-08-2018 à 08h49
Salut,
Je viens de trouver la notice de mon écran LCD. les deux fils supplémentaires ne sont pas pour le capteur sur roue mais pour l'éclairage.
Mon kit est composé du moteur, batterie, P.A.S., écran lcd et contrôleur V2.
Désolé, j'ai mal posé le problème au début. Quand je branche tout, l'écran s'allume mais le moteur ne tourne pas mais quand je branche l'éclairage sur le bridage 60% le moteur tourne au ralenti (+-6km/h).
Autre question, j'ai le symbole manette qui reste allumé. Est-ce qu'il me manque un accélérateur pour faire tourner le moteur ?


Anonyme, 17 msg, (FR-74).
 Citer Alerter [580767]
Tchang
13-08-2018 à 10h14
Acceder au profil du membre
Ok peux tu nous faire des photos de ton câblage....

Il se peux qu il faut faire un paramétrages du display LCD...
Calibré le moteur....

Ou faire une synchronisation de ton controleur avec le moteur...
As tu les capteur hall....



Tchang, 13876 msg, 46 ans. Erce Pres Liffre (FR-35).
 Citer Alerter [580775]
Demero
13-08-2018 à 20h39
Salut,
Je mets une photo du câblage
De droite à gauche, Hall - PAS - Batterie - Moteur et les deux dernier branchement viennent de la console LCD (console pour les quatres fils et le jaune & marron c'est l'éclairage).
Après le bon réglage de la console (de P1 à P8) le moteur tourne (22 sur le plat sans pédaler) si l'éclairage est branché sur le connecteur blanc du contrôleur (bridage 60% ?) sinon il ne se passe rien.
deuxième point : sur montée raide le moteur fait des bruits de casserole.
Comment estce que je fais une synchro moteur controleur?
Merci

Anonyme, 17 msg, (FR-74).
 Citer Alerter [580865]
Tchang
13-08-2018 à 21h46
Acceder au profil du membre
on ne vois pas tout , il me faut la fiche des capteurs hall , ca ressemble a un mauvais calage des hall par rapport au phase moteur ...
c'est sans doute ca qui empeche le moteur de démarrer normalement ...

je ne vois pas ton file blanc ...


pour synchroniser , il faut connecter les 2 fil blanc ou gris ensemble et laisser le moteur tourner tout seul pendent quelque seconde , puis déconnecte ...
reconnecte si le moteur tourne a l'envers ..puis déconnecte
la synchro est faite ...



Tchang, 13876 msg, 46 ans. Erce Pres Liffre (FR-35).
 Citer Alerter [580874]
Demero
14-08-2018 à 12h18
J'ai ça comme contrôleur

Anonyme, 17 msg, (FR-74).
 Citer Alerter [580947]

Message modifié le 2018-08-14 12:18:51 par Demero.
Demero
14-08-2018 à 12h22
plus un branchement de deux fils (un noir & un blanc) qui sert pour le bridage 60% apparemment.


Anonyme, 17 msg, (FR-74).
 Citer Alerter [580948]
Tchang
14-08-2018 à 18h43
Acceder au profil du membre
Il est ou ton fil blanc que tu branche pour qu il tourne tout seul...

Es tu sur que le noir et blanc c est le bridage....




Tchang, 13876 msg, 46 ans. Erce Pres Liffre (FR-35).
 Citer Alerter [580974]
publicité
14-08-2018 à 18h43
Lien commercial -48-

Tchang
14-08-2018 à 18h47
Acceder au profil du membre
Je veux bien une photo de la fiche des hall et celle du moteur..
Il se peux que les fils ne correspondent pas...

Il n y a pas de complication. Il est simple ton contro...

Apres ton est a paramétré depuis ton LCD displays

Tchang, 13876 msg, 46 ans. Erce Pres Liffre (FR-35).
 Citer Alerter [580975]
29 messages.   1 2 3   - Problème démarrage assistance - Lu 2437 fois. [22972]
retour en haut de page Messages récents
répondre dans cette discussion
En ce moment sur le tchat
Le 08 à 21h16 Havoc Peux-tu nous rejoindre sur le forum, Gilou ?
Le 10 à 14h48 Alex80000 bonjour

Le 13 à 20h44 Sara-maria
Le 25 à 18h28 Meug57 Bonjour a tous j ai un mxus 3000w v3 double capteur hall , je n ai pas de cable au controleur pour brancher le second capteur es normal ,...
Le 25 à 18h30 Meug57 Il est alimenté en 72 v 30 a le controlleur est de 60 ampere max
Es possible qu il soit simplement trop faible ou cela vient du...

Moteurs et batteries pour votre vélo électrique
Lien commercial -56-



Transformez votre vélo en vélo électrique !