£££04-jccache.php ££££ -------
££££6 presence_caching 0 - forum/cach_forum_discussion_22972_from_10.php-
Nouvelle discussionNouveau message Derniers messages Recherche forum
29 messages.   1 2 3   - Problème démarrage assistance [22972]
Tchang
14-08-2018 à 18h47
Acceder au profil du membre
Je veux bien une photo de la fiche des hall et celle du moteur..
Il se peux que les fils ne correspondent pas...

Il n y a pas de complication. Il est simple ton contro...

Apres ton est a paramétré depuis ton LCD displays

Tchang, 13876 msg, 46 ans. Erce Pres Liffre (FR-35).
 Citer Alerter [580975]
Demero
14-08-2018 à 20h48
Salut,
Voila la photo de la fiche hall, les couleurs correspondent.


Anonyme, 17 msg, (FR-74).
 Citer Alerter [580984]
publicité
14-08-2018 à 20h48
Lien commercial -184-


Demero
14-08-2018 à 20h56
La seule façon de faire fonctionner l'assistance c'est de brancher le connecteur ( fils blanc et marron qui vient de la console (éclairage) avec le fil blanc du contrôleur (bridage ?).
Pour faire marcher l'assistance il faut que j'active l'éclairage sur la console.
merci de tes lumières

Anonyme, 17 msg, (FR-74).
 Citer Alerter [580987]
Tchang
14-08-2018 à 21h33
Acceder au profil du membre
non c'est pas bon ,

la fiche fil blanc va avec la fiche fil noir ...
ne pas le connecter comme tu le fait ....


donc fait ca :

_deconnecter la batt , attend 20s
_reconnecter la batt

_puis depuis le display LCD alume le contro (ON)
_puis connecte les 2 fiche fil noir avec fiche file blanc = le moteur doit tourner doucement dans un sens , _si ton moteur a une roue libre , tu vas entendre le moteur tourner .
_donc déconnecter et reconnecter = le moteur vas tourner dans le bon sens = ok
_deconnecter les 2 fiche a nouveau = cette fois le contro est bien synchroniser...

_puis faire un essai sur route ...

as tu la poignet accelerateur ?

fait tout ca et redit moi

Tchang, 13876 msg, 46 ans. Erce Pres Liffre (FR-35).
 Citer Alerter [580995]
Tchang
14-08-2018 à 21h35
Acceder au profil du membre
un truc si ca ne fonctionne pas , essai de rétropedaler pour voir

Tchang, 13876 msg, 46 ans. Erce Pres Liffre (FR-35).
 Citer Alerter [580996]
Demero
16-08-2018 à 19h37
Bon j'ai fait le branchement que tu m'as dis mais aucun résultat.
Dès que je connecte le blanc et le noir, il ne se passe rien.

Anonyme, 17 msg, (FR-74).
 Citer Alerter [581235]
Tchang
16-08-2018 à 22h03
Acceder au profil du membre
as tu retropédaler ?
contro en ON

Tchang, 13876 msg, 46 ans. Erce Pres Liffre (FR-35).
 Citer Alerter [581258]
Demero
18-08-2018 à 17h47
Salut,
Oui j'ai pédaler, rétropédaler mais rien, nada.
Du coup ça marche avec la console alors je crois que je vais laisser comme ça, en attendant d'acheter un accélérateur au pouce .
Merci de ton aide.

Anonyme, 17 msg, (FR-74).
 Citer Alerter [581428]
Tchang
19-08-2018 à 18h43
Acceder au profil du membre
Donc tu n as plus l assistance au pédalage...
Tu est obliger de actioner un bouton ...
C est tout ou rien quoi... !!!

Tchang, 13876 msg, 46 ans. Erce Pres Liffre (FR-35).
 Citer Alerter [581532]
publicité
19-08-2018 à 18h43
Transformez votre vélo en vélo électrique !
Lien commercial -292-

Demero
21-08-2018 à 12h34
Non avec la console j'ai 5 niveaux d'assistance. Du coup j'active la commande de l'éclairage sur la console et après je gère l'assistance de 1 à 5.

Anonyme, 17 msg, (FR-74).
 Citer Alerter [581745]
29 messages.   1 2 3   - Problème démarrage assistance - Lu 2438 fois. [22972]
retour en haut de page Messages récents
répondre dans cette discussion
En ce moment sur le tchat
Le 08 à 21h16 Havoc Peux-tu nous rejoindre sur le forum, Gilou ?
Le 10 à 14h48 Alex80000 bonjour

Le 13 à 20h44 Sara-maria
Le 25 à 18h28 Meug57 Bonjour a tous j ai un mxus 3000w v3 double capteur hall , je n ai pas de cable au controleur pour brancher le second capteur es normal ,...
Le 25 à 18h30 Meug57 Il est alimenté en 72 v 30 a le controlleur est de 60 ampere max
Es possible qu il soit simplement trop faible ou cela vient du...

Lien commercial -48-


Reconditionnement batterie Lithium