SP-2:.### Z01### Problème démarrage assistance Forum Cyclurba.fr. Capteurs, commandes, freins et connecteurs

Nouvelle discussionNouveau message Derniers messages Recherche forum
29 messages.      1 2 3 - Problème démarrage assistance [22972]
Demero
21-08-2018 à 12h37
Je pense à un mauvais câblage mais mon revendeur ne donne plus de nouvelle.

Anonyme, 17 msg, (FR-74).
 Citer Alerter [581746]
Tchang
21-08-2018 à 22h57
Acceder au profil du membre
oui , mais quand tu ne pédale plus le moteur continue a tourner alors !!!

donc c'est tout ou rien , tu peux juste jouer sur les niveau de assistance . c'est ca ?

Tchang, 9081 msg, 45 ans. Erce Pres Liffre (FR-35).
 Citer Alerter [581840]
publicité
21-08-2018 à 22h57
Lien commercial -48-


Demero
22-08-2018 à 12h25
C'est ça. Pour arrêter le moteur soit je mets l'assistance à zéro soit je coupe l'éclairage.
J'ai une autre méthode quand je reste appuyer sur les freins, le moteur continu pendant 1 seconde puis stop. y a un risque pour le moteur ?

Anonyme, 17 msg, (FR-74).
 Citer Alerter [581914]
Demero
22-08-2018 à 12h27
Je précise j'ai pas de système de coupure moteur aux freins sur le vélo.

Anonyme, 17 msg, (FR-74).
 Citer Alerter [581917]
Tchang
22-08-2018 à 13h22
Acceder au profil du membre
Donc oriente toi sur les capteur pedales...

Tchang, 9081 msg, 45 ans. Erce Pres Liffre (FR-35).
 Citer Alerter [581926]
Demero
23-08-2018 à 09h03
Donc tu penses que c'est le capteur de pédalage qui est défectueux ?
Y'a un moyen de contrôler son bon fonctionnement ?

Anonyme, 17 msg, (FR-74).
 Citer Alerter [582091]
Tchang
23-08-2018 à 09h30
Acceder au profil du membre
Mesure au voltmetre sur le cable signale bleu et noir . tu devrais avoir du 5v a chaque passage du capteur pédale...

Tchang, 9081 msg, 45 ans. Erce Pres Liffre (FR-35).
 Citer Alerter [582093]
Edbo
18-03-2019 à 21h13
Acceder au profil du membre
J'ai aussi mon capteur de pedalage qui ne fonctionne pas sauf si je fais contact au niveau de la prise du contrôleur (vu sur une vidéo de Tchang) , j'ai fait la manip de Tchang et ma roue tourne à 30km/h dans un sens et tourne dans le sens inverse quand je debranche /rebranche, mais le capteur de pedalage ne fonctionne toujours pas même en rétro pedalage... J'ai une poignée d'accélérateur et il n'y a aucune différence entre les modes PAS 0,1,2,3,4 ou 5.

Eddy , 7 msg, 51 ans. à Côté De Rennes (FR-35). [mon blog]
 Citer Alerter [607744]
Tchang
18-03-2019 à 21h24
Acceder au profil du membre
Ca doit etres ton capteur hall du PAS qui est hs...

Achette un kit PAS sur ebay ca ne coute pas chere

Tchang, 9081 msg, 45 ans. Erce Pres Liffre (FR-35).
 Citer Alerter [607748]
publicité
18-03-2019 à 21h24
Lien commercial -356-

Edbo
19-03-2019 à 02h44
Acceder au profil du membre
Je vais faire ça... Merci

Eddy , 7 msg, 51 ans. à Côté De Rennes (FR-35). [mon blog]
Alerter [607760]
29 messages.      1 2 3 - Problème démarrage assistance - Lu 1965 fois. [22972]
retour en haut de page Messages récents
répondre dans cette discussion
En ce moment sur le tchat
Le 15 à 17h36 Leyo Bonjour je voudrais savoir quelle type de contrôleur je dois l'acheter pour ma trottinette électrique.
je vous rajoute la photo de...
Le 17 à 17h38 Jp-doudou bonjour a tous si je monte un badassbox 4 sur un moteur bosch irai-je plus vite en mode TOUR ? merci d'avance bonne journee .
Le 18 à 12h00 Ptit-philou Bonjour, je ne pense pas : voir la fiche du fabricant.
Il faut poser la question sur le forum ;-)
Pas assez de place et de...
Le 20 à 18h23 Havoc Oui, sur le forum, Seby. Thibaut Pinot premier ce soir en haut du Tourmalet et Alaphilippe en jaune qui décroche Thomas de 36s...
Le 21 à 11h29 Havoc Deux nouveaux moteurs chez Yamaha et une nouvelle batterie intube. (Info. Ebikegeneration)

Réparer et entretenir son vélo soi-meme
Lien commercial -178-