£££04-jccache.php ££££ -------
££££6 presence_caching 0 - forum/cach_forum_discussion_22972_from_20.php-
Nouvelle discussionNouveau message Derniers messages Recherche forum
29 messages.      1 2 3 - Problème démarrage assistance [22972]
Demero
21-08-2018 à 12h37
Je pense à un mauvais câblage mais mon revendeur ne donne plus de nouvelle.

Anonyme, 17 msg, (FR-74).
 Citer Alerter [581746]
Tchang
21-08-2018 à 22h57
Acceder au profil du membre
oui , mais quand tu ne pédale plus le moteur continue a tourner alors !!!

donc c'est tout ou rien , tu peux juste jouer sur les niveau de assistance . c'est ca ?

Tchang, 13886 msg, 46 ans. Erce Pres Liffre (FR-35).
 Citer Alerter [581840]
publicité
21-08-2018 à 22h57
Lien commercial -184-


Demero
22-08-2018 à 12h25
C'est ça. Pour arrêter le moteur soit je mets l'assistance à zéro soit je coupe l'éclairage.
J'ai une autre méthode quand je reste appuyer sur les freins, le moteur continu pendant 1 seconde puis stop. y a un risque pour le moteur ?

Anonyme, 17 msg, (FR-74).
 Citer Alerter [581914]
Demero
22-08-2018 à 12h27
Je précise j'ai pas de système de coupure moteur aux freins sur le vélo.

Anonyme, 17 msg, (FR-74).
 Citer Alerter [581917]
Tchang
22-08-2018 à 13h22
Acceder au profil du membre
Donc oriente toi sur les capteur pedales...

Tchang, 13886 msg, 46 ans. Erce Pres Liffre (FR-35).
 Citer Alerter [581926]
Demero
23-08-2018 à 09h03
Donc tu penses que c'est le capteur de pédalage qui est défectueux ?
Y'a un moyen de contrôler son bon fonctionnement ?

Anonyme, 17 msg, (FR-74).
 Citer Alerter [582091]
Tchang
23-08-2018 à 09h30
Acceder au profil du membre
Mesure au voltmetre sur le cable signale bleu et noir . tu devrais avoir du 5v a chaque passage du capteur pédale...

Tchang, 13886 msg, 46 ans. Erce Pres Liffre (FR-35).
 Citer Alerter [582093]
Edbo
18-03-2019 à 21h13
Acceder au profil du membre
J'ai aussi mon capteur de pedalage qui ne fonctionne pas sauf si je fais contact au niveau de la prise du contrôleur (vu sur une vidéo de Tchang) , j'ai fait la manip de Tchang et ma roue tourne à 30km/h dans un sens et tourne dans le sens inverse quand je debranche /rebranche, mais le capteur de pedalage ne fonctionne toujours pas même en rétro pedalage... J'ai une poignée d'accélérateur et il n'y a aucune différence entre les modes PAS 0,1,2,3,4 ou 5.

Eddy , 7 msg, 52 ans. à Côté De Rennes (FR-35). [mon blog]
 Citer Alerter [607744]
Tchang
18-03-2019 à 21h24
Acceder au profil du membre
Ca doit etres ton capteur hall du PAS qui est hs...

Achette un kit PAS sur ebay ca ne coute pas chere

Tchang, 13886 msg, 46 ans. Erce Pres Liffre (FR-35).
 Citer Alerter [607748]
publicité
18-03-2019 à 21h24
Moteurs et batteries pour votre vélo électrique
Lien commercial -56-

Edbo
19-03-2019 à 02h44
Acceder au profil du membre
Je vais faire ça... Merci

Eddy , 7 msg, 52 ans. à Côté De Rennes (FR-35). [mon blog]
Alerter [607760]
29 messages.      1 2 3 - Problème démarrage assistance - Lu 2440 fois. [22972]
retour en haut de page Messages récents
répondre dans cette discussion
En ce moment sur le tchat
Le 08 à 21h16 Havoc Peux-tu nous rejoindre sur le forum, Gilou ?
Le 10 à 14h48 Alex80000 bonjour

Le 13 à 20h44 Sara-maria
Le 25 à 18h28 Meug57 Bonjour a tous j ai un mxus 3000w v3 double capteur hall , je n ai pas de cable au controleur pour brancher le second capteur es normal ,...
Le 25 à 18h30 Meug57 Il est alimenté en 72 v 30 a le controlleur est de 60 ampere max
Es possible qu il soit simplement trop faible ou cela vient du...

Buzibi, le spécialiste du  vélo électrique
Lien commercial -60-


Transformez votre vélo, en vélo électrique.