SP-2:.### Z01### Haibike SDURO 5.0 Forum Cyclurba.fr. Vélos Electriques Haibike

Nouvelle discussionNouveau message Derniers messages Recherche forum
Un seul message     - Haibike SDURO 5.0 [23313]
Xavierb
20-09-2018 à 16h55
Salut à tous,

Heureux propriétaire d'un Haibike sduro5.0 depuis quelques semaines avec lequel j'ai parcours environ 200Kms.

J'ai juste un petit frottement (visible) entre la chaine et le carter moteur juste après le pignon qui se produit plutôt au delà de 25/30km/h. Ou peut-être que je ne l'entends qu'à partir de cette vitesse...

Quelles sont les latitudes de réglages sur ce pignon, dans l'idéal il faudrait que je l'éloigne de quelques mm du carter pour l'approcher de la manivelle. Ou alors est-ce un pb de tension de chaine... ?

Si quelqu'un a vécu cette expérience sur Haibike, je suis preneur de vos retours.

--> Je ferai une petite photo demain et je posterai sur la section mécanique.

Merci à tous,

Xavier.

Anonyme, 5 msg, (FR).
Alerter [585925]

Message modifié le 2018-09-20 20:49:47 par Xavierb.
Un seul message     - Haibike SDURO 5.0 - Lu 414 fois. [23313]
retour en haut de page Messages récents
répondre dans cette discussion
En ce moment sur le tchat
Le 22 à 00h38 Simo2016 Bonsoir
J'ai un problème avec mon vélo batavus padova easy : E0003 afficher sur display, le mode électrique ne fonctionne pas
Le 22 à 08h37 Havoc Obsolescence programmée:« Nous sommes navrés de lire que vous avez des problèmes avec la batterie de votre vélo. Le dysfonctionnement...
Le 23 à 11h19 Paul67 Hello tout le monde, y a t' il qq qui a une expérience dans le débrayage VAE Bosch?
Le 23 à 11h20 Paul67 débridage , pas débrayage
Le 23 à 13h31 Havoc Tout ce que tu recherches est sur le forum et aussi dans les articles.

Buzibi, le spécialiste du  vélo électrique

Découvrez tous nos display compatible Bafang