£££04-jccache.php ££££ -------
Fatal error: Call to undefined function VerifGetPost() in /home/cyclurba/public_html/cyclurba.fr/cache/jccache.php on line 13
Nouvelle discussionNouveau message Derniers messages Recherche forum
27 messages.   1 2 3   - Panne ensemble moteur brose [23711]
Phil-côte-basque
25-11-2018 à 22h58
Bonjour.
Je n ai pas un vélo specizlized mais fantic et c est la rubrique qui s en rapproche le plus .
Il s agit donc d un vélo fantic 7 Days c est un vélo de ville dérivé d un fat bike mais avec des pneus pour la ville . Moteur brose pédalier et batterie cadre bmz .
C est mon vélo taff .
Je l ai depuis environ un an .
J ai depuis cet été une panne intermittente . L assistance s arrête puis éventuellement peut repartir sans qu il n y ait aucun rapport avec l état de charge de la batterie . Quand l assistance s arrête le display s éteint et je fini avec mes mollets et le vélo est bien lourd .
Le problème est apparu après une crevaison roue arrière sans que je puisse m explique le lien de cause à effet.
Actuellement le vélo est l arrêt car depuis 1 mois il ne s allume plus .
Si je viens vers vous c est que j ai fait le tour des vélocistes du coin et un seul dispose du logiciel BMZ .... mais il m a clairement fait comprendre que ce n était pas sa spécialité et il était peu enthousiaste à prendre le vélo en réparation .... de toute manière vu que le dysplay ne s allume pas il aura beau brancher l usb du dysplay à son ordi il n y aura pas de communication à mon sens .
Je maîtrise les modes d allumage et mise en veille du vélo tantvdrpuis la batterie que depuis le display .
La batterie en dehors du cadre je peux la mettre à charger sans pb elle se charge et toutes les leds s éteignent bien en fin de charge ,
Une fois la batterie repositionnée sur le cadre je peux allumer la batterie en appuyant sur le bouton 5 secondes . Les leds s allument en montant ce qui est normal puis ça s éteint ce qui est normal . Et suivant tout se rallume et les 4 leds restent fixes allumées . Hors quand je sors la batterie du cadre cette même manip met bien la batterie en tension mais tout s éteint .
J ai le sentiment qu il peut y avoir comme un court circuit quand la batterie est sur le cadre .. Et que c est ce qui met la batterie en sécurité lorsque elle allumée sur le cadre .
L aimant côté cadre et roue bien positionné . Mais je ne sais vérifier son efficacité
J ai enlevé et remis le display pour vérifier son positionnement et c est ok .
Je cherche de nouvelles pistes pour au moins faire allumer le display et Ainsi pouvoir éventuellement lire le code erreur .
Merci de votre aide de votre patience pour avoir lu le pavet

Anonyme, 15 msg, (FR-64).
 Citer Alerter [594846]
Tchang
25-11-2018 à 23h18
Acceder au profil du membre
il nous faut des photos et lien du model

surement un faut contacte sur la base d'acceuille batt

Tchang, 14535 msg, 46 ans. Erce Pres Liffre (FR-35).
 Citer Alerter [594849]
publicité
25-11-2018 à 23h18

Fatal error: Call to undefined function LectureSQL() in /home/cyclurba/public_html/cyclurba.fr/pub/banniere.php on line 13

Phil-côte-basque
25-11-2018 à 23h32
Je fait photo demain . Merci .

Anonyme, 15 msg, (FR-64).
 Citer Alerter [594852]
Tchang
25-11-2018 à 23h49
Acceder au profil du membre
est ce se moteur la



Tchang, 14535 msg, 46 ans. Erce Pres Liffre (FR-35).
 Citer Alerter [594854]
Phil-côte-basque
26-11-2018 à 00h14
Oui c est ce lui la !

fantic-bikes.com

Anonyme, 15 msg, (FR-64).
 Citer Alerter [594855]

Message modifié le 2018-11-26 00:22:38 par Phil-côte-basque.
Phil-côte-basque
26-11-2018 à 00h20
Et ici la prise du moteur qui se relie à la batterie .

Anonyme, 15 msg, (FR-64).
 Citer Alerter [594856]
Tchang
26-11-2018 à 08h16
Acceder au profil du membre
Il faut que ouvre la batt et que tu verif les raccor
Et les pise des plos....

Sans doute une rupture du a la manipe de montage et démontage de la batt sur le velo

Tchang, 14535 msg, 46 ans. Erce Pres Liffre (FR-35).
 Citer Alerter [594865]
snickers
26-11-2018 à 12h38
Acceder au profil du membre
Lors de la crevaison, le vélo n'aurait pas été retourné et cela aurait endommagé quelque chose.
La connectique et les câbles... ?



Bertrand, 6967 msg, 48 ans. Hanovre (DE-31). VAEtaf 100%, sujets techniques...vae-tech.forumactif.org
 Citer Alerter [594886]
silicium81
26-11-2018 à 13h22
Acceder au profil du membre
Ton vélo est sous garantie s'il n'a pas atteint les 2 ans

Patrick, 4999 msg, 54 ans. Albi (FR-81). [mon blog] RH205B, 38V/9Ah + 40V22Ah BMS DIY: cliquer sur blog ou vae-tech.forumactif.org/
 Citer Alerter [594892]
publicité
26-11-2018 à 13h22

Fatal error: Call to undefined function LectureSQL() in /home/cyclurba/public_html/cyclurba.fr/pub/banniere.php on line 13
Phil-côte-basque
26-11-2018 à 15h15
Bonjour . J ai donc ouvert la batterie pour la tester . Au bornier direct à la sortie de l ensemble de la série de batterie j ai bien 39.9/40 volts donc j exclue un problème de batterie directe mais qd j allume la batterie je vais au bornier extérieur du boîtier et j ai zéro .
Il y a entre la série de « piles » et la borne extérieur de branchement un module électronique qui semble ne pas laisser passer le jus .
J esssaye qq photos pour expliquer

Anonyme, 15 msg, (FR-64).
 Citer Alerter [594905]
27 messages.   1 2 3   - Panne ensemble moteur brose - Lu 5362 fois. [23711]
retour en haut de page Messages récents
Creation du fichier https://cyclurba.fr/fichier/forum_compteur.txt
répondre dans cette discussion
En ce moment sur le tchat
Le 16 à 11h07 Danakone Bonjour,
Est-ce que l'un d'entre vous a déjà utilisé ce chargeur?
cyclurba.fr
Le 16 à 17h12 Havoc Bonjour, la Shoutbox sert à afficher des messages d'information, ça ne sert à rien de poser des questions techniques dans cette fenêtre...
Le 16 à 19h00 Titif Je ne trouve aucunes discussion sur ce sujet, et en cherchant sur le net j'ai réussi a debrider le Nouveau VTT Essentiel Boulanger que je...
Le 16 à 20h49 Havoc Bonsoir, tu pourrais nous présenter ce vélo dans la rubrique [url=https://cyclurba.fr/forum-velo/6/vn-los-assistn-s-motorisn-s.html]VAE[...
Le 18 à 17h26 Phildam bonjour a tous, je cherche la marque du moteur d'origine velowatt belleville 2017 (roue arriere) j'ai chercher sur le forum j'ai pas...

test 5 /home/cyclurba/public_html/cyclurba.fr/include/
Fatal error: Call to undefined function LectureSQL() in /home/cyclurba/public_html/cyclurba.fr/pub/banniere.php on line 13
test 1005


Fatal error: Call to undefined function LectureSQL() in /home/cyclurba/public_html/cyclurba.fr/pub/banniere.php on line 13


Fatal error: Call to undefined function LectureSQL() in /home/cyclurba/public_html/cyclurba.fr/pub/banniere.php on line 13


Fatal error: Call to undefined function LectureSQL() in /home/cyclurba/public_html/cyclurba.fr/pub/banniere.php on line 13