SP-2:.### Z01### demande d'infos pour un controleur brushless 60v/1500w Forum Cyclurba.fr. Présentation des nouveaux membres

Nouvelle discussionNouveau message Derniers messages Recherche forum
33 messages.   1 2 3 4   - demande d'infos pour un controleur brushless 60v/1500w [24678]
Papy62
12-06-2019 à 10h11
bonjour Tchang et merci de prendre le temps de me répondre.
pour le contro j'ai pris ça:https://www.amazon.fr/Contr%C3%B4leur-Brosse-Moteur-Vague-Scooter/dp/B07JJX66YH/ref=sr_1_1?__mk_fr_FR=%C3%85M%C3%85%C5%BD%C3%95%C3%91&keywords=Contr%C3%B4leur+sans+Brosse+De+Moteur%2C+Contr%C3%B4leur+De+Vague+De+Sinus+De+Moteur+De+36v+%2F+48v+1000w+pour+Le+Scooter+D%27e-v%C3%A9lo&qid=1560326515&s=gateway&sr=8-1
J'espère que cette fois ci je ne me suis pas trompé ,pour alternateur en moteur et roue moteur d'hoverbard.(l'un ou l'autre )
la batterie j'ai trouvé une speciale pour hoverbord 36 v et 4MAH en samsung avec la protection.
je te tiendrai informé de mon avancement dés que j'ai tout le matos .
Un point que je comprends pas pour le contro ,si je mets le moteur overbard sur le contro de 36v 1000w est que c'est bon par rapport a la puissance W.
J'ai posté sur le fil de discussion des photos de l'alternateur ,Peter m'a répondue mais pour les phases A,B,C y a t il un ordre pour les connecter au controleur.

merci et bonne journée

Anonyme, 55 msg, (FR-62).
 Citer Alerter [619504]
Tchang
12-06-2019 à 23h12
Acceder au profil du membre
ok pour le contro sur 36v ....

le moteur de hoverboard encaisse facilement les 60v ...

pour l'alternateur , il parle sans doute du couplage , étoile ou triangle

si tu as que 3 bornes sur ton alternateur c'est que tu est d'origine en couplage triangle ...
et 6 bornes , c'est a toi de réaliser le couplage , pour au finale n avoire que 3 cables ....

Tchang, 9738 msg, 45 ans. Erce Pres Liffre (FR-35).
 Citer Alerter [619608]
publicité
12-06-2019 à 23h12
Transformez votre vélo en vélo électrique !
Lien commercial -292-


Papy62
13-06-2019 à 09h50
salut Tchang ,merci de répondre.
Donc je suis ok sur le matos ...ouf
pour l'alternateur ,Peter m'a dit de connecter A1 B1 C1 ensembles pour couplages etoiles et A B C sur le contro.De virer le pont de diodes et de garder le regulateur mais de supprimer la masse sur les charbons. photo jointe .
donc si je comprends bien il n'y a pas d'ordre de connection au contrôleur pour les trois phases.
bonne journée

Anonyme, 55 msg, (FR-62).
 Citer Alerter [619636]
Tchang
13-06-2019 à 10h32
Acceder au profil du membre
Oui c est tout a fait cela....

Tchang, 9738 msg, 45 ans. Erce Pres Liffre (FR-35).
 Citer Alerter [619637]
Papy62
13-06-2019 à 12h06
Merci super sympas
je donnerais des nouvelles des que j'ai reçu tout le matos
bonne journée

Anonyme, 55 msg, (FR-62).
 Citer Alerter [619644]
Papy62
28-06-2019 à 11h05
bonjour a tous,
alors voila ,j'ai essayé un kart a pedale avec moteur hoverboard 6,5". ça a fonctionné 2MN...
la roue moteur s'est bloquée. Aprés démontage et essaye a vide, je sens un frottement au niveau du rotor et lorsque j'appuie sur l'accelerateur le moteur donne de petits coups droite,gauche ,droite ,gauche ...?? des fois la roue tourne bien et se bloque donc l'axe tourne.. je ne sais pas si ça vient du conto ou du moteur,ou même de ma batterie (maison) qui donne 40V..

Anonyme, 55 msg, (FR-62).
 Citer Alerter [621685]
Papat-Le-Bref
28-06-2019 à 11h14
Acceder au profil du membre
Est-ce qu'il y eu une odeur de brûlé?
Tu as peut-être une phase qui se met en court-circuit... Il faudrait vérifier si le moteur tourne librement à la main en débranchant le contrôleur.

Papat, 18883 msg, 53 ans. Fatbike Mxus 3kw (NL). [mon blog] LiPo 18S-20Ah - Vélotaf plage 42 km/j
 Citer Alerter [621686]

Message modifié le 2019-06-28 11:17:23 par Papat-Le-Bref.
Tchang
28-06-2019 à 12h24
Acceder au profil du membre
comment Tu as mis la roue de hoverboard. ...

elle n aimé pas les choc ...

il se peux que tu es des aimants qui se sont décoller...
l axe ne doit j'a mais tourner. ...

le stature ne doit pas tourner non plus....

verifi les fixations et les aimants....

Tchang, 9738 msg, 45 ans. Erce Pres Liffre (FR-35).
 Citer Alerter [621688]
Papy62
28-06-2019 à 13h27
bonjour,merci pour vos réponses.
J'ai démontée la roue et tout parrait normal. J'avais bloqué l'axe sur un rail ,mais il reussi a tourné un demi tour à peu prés. En essayant de faire tourner la roue en libre, je sent un frotement ,mais pas a chaque fois. lorsque j'essaie avec le contro ,j'ai l'impression d'entendre des étincelles(comme une gaziniere qu'on allume avec le zip), sinon ça donne des accoups avant arrières.Le bobinage a l'air correct ,aucunes phases n'est coupées.

Anonyme, 55 msg, (FR-62).
 Citer Alerter [621691]
publicité
28-06-2019 à 13h27
Buzibi, le spécialiste du  vélo électrique
Lien commercial -60-

Papy62
01-07-2019 à 10h33
bonjour
Tout est rentré dans l'ordre..Je pense qu'il s'agissait d'une mauvaise conection sur une phase..OUF.
merci encore et bonne journée


Anonyme, 55 msg, (FR-62).
 Citer Alerter [622051]
33 messages.   1 2 3 4   - demande d'infos pour un controleur brushless 60v/1500w - Lu 1137 fois. [24678]
retour en haut de page Messages récents
répondre dans cette discussion
En ce moment sur le tchat
Le 08 à 22h20 Havoc Laurent Jalabert Champion du Monde de triathlon dans sa catégorie (plus de 50 ans) à l'Ironman de Nice !
Le 12 à 11h26 Shamzic Wooh il y a un tchat ici :o
Le 12 à 14h09 Ptit-philou Oui c'est un tchat, pas une FAQ
Le 14 à 17h16 Ashimada Bonjours à tous !
J'aurait des question pour faire un kit vélo électrique
Le 14 à 18h24 Havoc On se retrouve sur le forum, alors !

Accédez à notre site www.power-e-bike.fr
Lien commercial -232-