SP-2:.### Z01### Motoriser un vélo avec un alternateur de voiture Forum Cyclurba.fr. Vae et kits interdits sur voie publique

Nouvelle discussionNouveau message Derniers messages Recherche forum
18269 messages.      1751 1752 1753 1754 1755 1756 1757 1758 1759 1760 1761   - Motoriser un vélo avec un alternateur de voiture [17333]
Papy62
28-06-2019 à 13h18
bonjour
j'ai fait un essai avec un moteur hoverboard sur un kart a pédale avec une batterie (maison) lithium 'recup) 40V .ça a fonctionné 2Mn
La roue moteur hoverboard s'est bloquée. J'ai tout demonté pour tester .Lorsque j'appuie sur accelerateur la roue moteur fait des acoups,avant arriere...ect.des fois elle part normalement..Je ne trouve pas à quoi c'est du...moteur,batterie ou contro..??
bonne journée

Anonyme, 55 msg, (FR-62).
 Citer Alerter [621690]
Peter
28-06-2019 à 13h38
Acceder au profil du membre
À la main elle tourne correctement ?


Peter, 4174 msg, 42 ans. (FR-77). [mon blog]
 Citer Alerter [621692]
publicité
28-06-2019 à 13h38
Réparer et entretenir son vélo soi-meme
Lien commercial -181-


Papy62
28-06-2019 à 13h44
bonjour peter .
a la main des fois je sens un frottement ,des fois rien.Je l'ai démonté et je n'ai rien trouvé, les aimants sont tous a leur place,les phases ne sont pas coupées ,les roulement ont l'air d'être corrects.Par contre sous tension j'ai l'impression d'entendre des étincelles(comme un zipo de gazinière, ou le moteur donne des accoups avant ,arrière.

Anonyme, 55 msg, (FR-62).
 Citer Alerter [621694]
Peter
28-06-2019 à 13h58
Acceder au profil du membre
Fait un apprentissage avec les fils blanc pendant quelques secondes. Test aussi sans capteurs hall pour voir.

Peter, 4174 msg, 42 ans. (FR-77). [mon blog]
 Citer Alerter [621697]
Peter
28-06-2019 à 14h29
Acceder au profil du membre
Le bruit comme un piezo c'est ce qu'on peut avoir lorsque le moteur en mode frein régénératif par exemple. Il y a peut-être un problème sur le câblage de ton contrôleur.
Sinon tu as un fil dont l'isolant est blessé ce qui provoque une mise à la masse.

Peter, 4174 msg, 42 ans. (FR-77). [mon blog]
 Citer Alerter [621701]

Message modifié le 2019-06-28 14:30:20 par Peter.
Papy62
28-06-2019 à 15h55
avec ou sans les capteurs hall ça fait la même chose.Quel fils blancs? s'il te plait. L'accelerateur est sur "handle accelerator", tu veux parler de "gear switch"? j'ai ce modèle là:https://www.amazon.fr/gp/product/B07JJX66YH/ref=ppx_yo_dt_b_asin_title_o01_s01?ie=UTF8&psc=1
j'ai fait un test lorsque je débranche la phase jaune du moteur ça fait pareil et si je deconnecte le bleu ou le vert je n'ai plus rien ,je ne sais pas si ce test est utile,mais bon,j'essaie
merci en tout cas de me répondre



Anonyme, 55 msg, (FR-62).
 Citer Alerter [621711]
Peter
28-06-2019 à 17h58
Acceder au profil du membre
Ce sont les fils ou il est écrit "intelligent identification". Mais bon ! si tu dis que ça fait la même chose sans les capteurs hall ça m'étonnerait que ça change quelque chose après avoir connecté quelques secondes ces 2 fils ensemble.
Si tu débranche les phases une a une c'est normale que ça ne fonctionne pas bien.
Les phases sont connectées comment au contrôleur ?
Il faut faire des soudures c'est beaucoup mieux ça évite les faux contacts et les pertes par échauffement.

Peter, 4174 msg, 42 ans. (FR-77). [mon blog]
 Citer Alerter [621715]
Rêve-d-enfant
29-06-2019 à 12h16
Acceder au profil du membre
Bonjour,

J'ai récupéré une batterie hoverboard en bon état.
Je peux charger en direct sur la XT60 du pacs 18650 avec le chargeur d'origine (42v -2A) ?

Merci d'avance.

Anonyme, 610 msg, 52 ans. (BE-51).
 Citer Alerter [621794]
Franck24
29-06-2019 à 15h04
Acceder au profil du membre
"Je peux charger en direct sur la XT60 du pacs 18650 avec le chargeur d'origine (42v -2A) ?"

Oui, ces packs ont un BMS incorporé, donc c'est bon.

Franck, 305 msg, 59 ans. (FR-24). 3 VAE : 1 kit TSDZ2, 1 kit Bionx 48V, 1 moteur moyeux av.
 Citer Alerter [621826]

Message modifié le 2019-06-29 15:06:10 par Franck24.
publicité
29-06-2019 à 15h04
Buzibi, le spécialiste du  vélo électrique
Lien commercial -60-

Rêve-d-enfant
29-06-2019 à 15h29
Acceder au profil du membre
Merci pour la réponse.

J'ai eu un petit coup d'arc lorsque je l'ai branché ,c'est pour cela que je pose la question.
ca ma refroidit
Je sais que sur les chargeurs lipo,il y à toujourss un coup d'arc lors du branchement,mais avec les Bms je n'ai aucune expérience .





Anonyme, 610 msg, 52 ans. (BE-51).
 Citer Alerter [621829]
18269 messages.      1751 1752 1753 1754 1755 1756 1757 1758 1759 1760 1761   - Motoriser un vélo avec un alternateur de voiture - Lu 2701489 fois. [17333]
retour en haut de page Messages récents
répondre dans cette discussion
En ce moment sur le tchat
Le 06 à 00h07 Kim ce message comporte une illustrationSalut tout le monde il y a quelqu’un qui peut m’aider à modifier la puissance de ma vélo c’est une inmotion p2 voilà la photo du...
Le 09 à 11h08 Ptit-philou Pas sur le tchat > faire un message détaillé sur le forum pour toutes questions techniques...
Le 12 à 14h56 Tesa bonjour
quelqu un peut il m aider a choisir une nouvelle batterie pour ma viron 1000 car j ai du mal a trouver.elle a trois batterie...
Le 20 à 21h46 Ptit-philou ...
Le 20 à 21h48 Ptit-philou Pas sur le tchat > fais un message détaillé sur le forum...

Réparer et entretenir son vélo soi-meme
Lien commercial -178-