SP-2:.### Z01### Problème coupure moteur vae Forum Cyclurba.fr. Vélo: Entretien, dépannage et réparation

Nouvelle discussionNouveau message Derniers messages Recherche forum
7 messages.    - Problème coupure moteur vae [25042]
Fafa50
13-07-2019 à 07h25
Bonjour,


Je poste ici en espérant être au bon endroit.

Voilà, je vous soumets mon problème, mais tout d'abord vous dire que j'ai un vélo e=électrique de model Richard Virenque ( acheté à l'insu de mon plein grès :mrgreen: :mrgreen: )

Précision, la batterie est récente et je ne pense pas que le pb vienne de là.

Donc, concrètement, lorsque le vélo prend une secousse en étant grimpé dessus, ou lorsque je lui demande un gros effort ( grosse montée ), il coupe de temps à autre mais cela devient de plus en plus fréquent.

La solution adoptée jusqu'alors: couper le contact puis redémarrer, sauf que là il devient de plus en plus bougon ( comme moi :evil: !!!)

Auriez-vous des pistes svp ?


Je vous en remercie par avance,
Bon week-end

FAfa

Anonyme, 5 msg, (FR-50).
 Citer Alerter [623643]
Tonyfolie
13-07-2019 à 07h41
Salut Fafa50 . Les experts du forum vont très certainement te demander plus de précisions sur ton vélo, tu peux déjà développer : type moteur, batterie , contrôleur etc. et même y ajouter quelques photos pour les aider a solutionner ton problème

Anonyme, 312 msg, (FR-77).
 Citer Alerter [623644]
publicité
13-07-2019 à 07h41
Buzibi, le spécialiste du  vélo électrique
Lien commercial -60-


Tchang
13-07-2019 à 09h49
Acceder au profil du membre
salut
ca ressemble fortement a un problème de batterie. ...
c est ton BMS qui coupe.
pour le relancer. Tu est obligé de éteindre et de allumer. ....

pour cela il faut testé les cell de ton pack accu avec un voltmetre. ..

Tchang, 10670 msg, 45 ans. Erce Pres Liffre (FR-35).
 Citer Alerter [623660]
Havoc
13-07-2019 à 09h51
Acceder au profil du membre
Je pense plutôt que les connecteurs de la batterie et du rack n'établissent plus un contact correct. Il faut redresser tout cela et songer à installer un autre mode de branchement un jour.

Bruno, Modérateur,50858 msg, 53 ans. Etampes (FR-91). [mon blog] Vtf 12km/j/IntercontinentalBBS/Sunn Revolt/XChox/Motive/Dogg
 Citer Alerter [623661]
Fafa50
17-07-2019 à 08h18
Bonjour,

Merci pour vos réponses rapides et désolé de ne revenir vers vous que maintenant, vos messages étaient dans les spams

Pour la batterie, je ne pense pas qu'elle soit HS

Je pense plutôt pour un mauvais contact , mais où ???

Concernant le vélo en lui même c'est ça

www.hilltecks.com

Peut être y a t il un souci au niveau du boitier sur le guidon ( qui sert à mettre en 1 2 ou 3 ème force )

J'ai mis du spray contact électrique il y a plusieurs mois car le pb commençait à germer .

Bonne journée à vous

Fafa

Anonyme, 5 msg, (FR-50).
 Citer Alerter [624050]
Havoc
17-07-2019 à 10h10
Acceder au profil du membre
Peux-tu nous mettre une photo de ta batterie en plan rapproché, côté connecteur ?

Bruno, Modérateur,50858 msg, 53 ans. Etampes (FR-91). [mon blog] Vtf 12km/j/IntercontinentalBBS/Sunn Revolt/XChox/Motive/Dogg
 Citer Alerter [624060]
publicité
17-07-2019 à 10h10
Lien commercial -303-

Tchang
17-07-2019 à 12h44
Acceder au profil du membre
Quand y a plus d assistance. Tout est éteind ou l afficheur reste allumer....

Tchang, 10670 msg, 45 ans. Erce Pres Liffre (FR-35).
Alerter [624085]
7 messages.    - Problème coupure moteur vae - Lu 229 fois. [25042]
retour en haut de page Messages récents
répondre dans cette discussion
En ce moment sur le tchat
Le 13 à 17h41 Havoc Baisse de 5% du recours à l'automobile en Ile-de-France en dix ans !
Le 15 à 22h16 Havoc Conti, c'est fini (dans le VAE).
Le 16 à 20h10 Havoc CDM de Cyclo-X: Mathieu van der Poel vainqueur à Tabor (trois jours après le décès de son grand-père).
Le 29 à 18h57 Papat-Le-Bref juste pour vérifier que le chat marche encore...
Le 05 à 10h21 Ptit-philou Le chat ne marche pas : il dort et ronronne... :)

Transformez votre vélo en vélo électrique
Lien commercial -333-