SP-2:.### Z01### wayscral basy 315 Forum Cyclurba.fr. Vélos à assistance électrique

Nouvelle discussionNouveau message Derniers messages Recherche forum
12 messages.   1 2   - wayscral basy 315 [25339]
Jmmlandivisiau
26-08-2019 à 10h43
Bonjour et merci pour votre accueil sur Cyclurba,

Je vais essayé de vous exposer mon problème rencontré avec le VAE de mon épouse.

J'ai changé la batterie au plomb (24v 10ah) et rencontre toujours le même problème :

- batterie pleine charge, l'indicateur du vélo perd une barre verte au bout de 1 km et au bout de 2km le tous les voyants verts sont éteins et le le voyant rouge clignote. le moteur s'arrête.

- j'ai testé les capteurs freins ok
- j'ai essayé le vélo avec 2 batteries auto (130ah) sur le porte bagage (idem)
- le moteur tourne très bien.

Toutes les connections ont été passées à la bombe "contact"

Donc maintenant je ne vois plus quels tests faire.....
Avez-vous une idée ?

J'ai essayé du côté de norauto et wayscral pas de réponse.

Merci beaucoup pour votre aide

Anonyme, 6 msg, (FR-29).
 Citer Alerter [629991]
Elem
26-08-2019 à 11h28
Acceder au profil du membre
moteur rincé, probablement !
Il te semble avoir la mm puissance qu au debut d utilisation ou moins ?

qd je dis moteur rincé je veux dire que les induits ont chauffé, l isolant a partielement fondu et le rendement a drastiquement baissé, le rendement peut descendre a 50% voir moins au l ieu de 80% .

mais dans ton cas c est pire que ca , mm une batterie au plomb de 10Ah ne devrais pas se vider aussi vite, un gros court circuit est a suspecté quelque part .
ton moteur est un brusless ou un standard avec une alimentation via un+ et un - ?

Didier, 4427 msg, 58 ans. Biot (FR-06). [mon blog] VTT SWX02 RR-9.1 * VTT TSDZ2 RR-9.1 elementaire01.blogspot.com/
 Citer Alerter [630002]
publicité
26-08-2019 à 11h28
Pèse vélo de précision
Mesurez le poids de votre vélo et de ses accessoires avec une précision de 10 grammes. Et ce jusqu'à 40 kg. Moins de 15 euros... moi je dis ça, je dis rien ...
cyclurba.fr/Velos_electriques/168/Peson-Pèse-vélo.html
Lien commercial -185-


Jmmlandivisiau
26-08-2019 à 11h38
Bonjour et merci pour ta réponse rapide, le moteur est un ??? 3 fils d'alim en tout cas, là je ne suis pas à côté .
Quand tu dis moteur rincé tu penses qu'il tournerait normalement ? car au début il donne sa pleine puissance, mais la batterie se décharge rapidement ou paraît se décharger, car quand tu mets le testeur il reste encore 24v mini...je pensais également au régulateur electronique...mais intestable.


Anonyme, 6 msg, (FR-29).
 Citer Alerter [630004]
Elem
26-08-2019 à 15h08
Acceder au profil du membre
Ok, c est un sensorless s il n'y a que les 3 fils de phases .

une batterie de 24V10Ah c est qd 240Wh, ca s envole pas en 5 mn sans produire bcp de chaleur .

durant tes tests avec la batterie de voiture ( 130ah ) il se passe quoi ? la mm chose la batterie se vide a vitesse grand V ?

oui, le moteur peut tourner un peu moins vite ou avec moins de couple que d origine et pourtant consommer 2*plus, c est arrivé a un developeurs qui a trop boosté son moteur .

Mais la c est pas 2*+, c est énorme comme consommation, il y a automatiquement quelques part sur le velo ( batterie ou moteur ou controleur ) beaucoup de chaleur qui doit se degager et t indiquer d ou vient le probleme .

Didier, 4427 msg, 58 ans. Biot (FR-06). [mon blog] VTT SWX02 RR-9.1 * VTT TSDZ2 RR-9.1 elementaire01.blogspot.com/
 Citer Alerter [630044]
Jmmlandivisiau
26-08-2019 à 15h19
En fait on peut pas dire que la batterie se "décharge" car elle reste à 24v au moins (même avec le voyant rouge clignotant) IDEM avec les batteries voitures..
je pensais au boitier électronique, mais où le trouver et à quel prix ?
si je fais tourner le moteur en continu en le branchant en direct c'est possible pour le tester ?

Anonyme, 6 msg, (FR-29).
 Citer Alerter [630045]
Elem
26-08-2019 à 18h45
Acceder au profil du membre
tests avec une batterie li-ion, il est possible que le controleur détecte la chute de tension et ne soit pas paramétré pour une batterie au plomb mais une li-ion ( 24V nominal, 29.4V pleine charge, 21V fin de décharge ) .

est ce que si tu attends un peu les voyants vert reviennent ?

Didier, 4427 msg, 58 ans. Biot (FR-06). [mon blog] VTT SWX02 RR-9.1 * VTT TSDZ2 RR-9.1 elementaire01.blogspot.com/
 Citer Alerter [630079]
Jmmlandivisiau
26-08-2019 à 18h52
Bonsoir,
oui les voyants verts reviennent quelquefois 2 voyants ou 3, en revanche ce vélo a toujours été équipé du même contrôleur et de batterie au plomb...


Anonyme, 6 msg, (FR-29).
 Citer Alerter [630082]
Elem
26-08-2019 à 19h15
Acceder au profil du membre
La chute de tension d une batterie li-ion est moins importante que pour une batterie au plomb, tu peux trouver des pack 24V pour moins de 100€ sur ali ou t en faire confectionner un avec des cellules de recup en bon etat par peux etre un menbre du forum proche de chez toi ?

Si le controleur n a pas recu de mise a jour ou que le display ne permet pas de modifier certains parametres, je suis au regret de te dire que je ne vois pas de solutions a ton probleme .

bonne continuation .

Didier, 4427 msg, 58 ans. Biot (FR-06). [mon blog] VTT SWX02 RR-9.1 * VTT TSDZ2 RR-9.1 elementaire01.blogspot.com/
 Citer Alerter [630085]
Firefox45
18-10-2019 à 00h56
Bonjour j'ai aussi le basy 315 depuis plus de deux ans et j'en suis très satisfait jusqu'au jour où la petite panne arriva,batterie HS. Achat d'une batterie neuve 70€, je l'installe après chargement et je remarque que le voyant rouge clignote.Je teste la batterie avec télémètre et il m'indique 0. Direction norauto ou je change de batterie (gratuitement) et reu batterie HS zéro au télémètre. Ça fait un mois que ça dure et je dois encore retourné à norauto. Ils ont des problèmes de stockage et entretien des batteries neuves.

Anonyme, 2 msg, (FR-45).
 Citer Alerter [639162]
publicité
18-10-2019 à 00h56
Véloeco, le magasin des vélo électriques depuis 2008
Lien commercial -301-

Jmmlandivisiau
18-10-2019 à 09h31
Bonjour,
Je suis perplexe sur le fait que les batteries soient mises en cause..j'ai essayé avec 2 batterie de voiture dans un caisse sur le porte bagage...et le problème était le même...décharge (apparente au niveau du contrôleur du guidon) , j'ai envie de changer le module electronique ...
Tiens nous au courant si par miracle tu avais une solution par Norauto

Anonyme, 6 msg, (FR-29).
 Citer Alerter [639174]
12 messages.   1 2   - wayscral basy 315 - Lu 160 fois. [25339]
retour en haut de page Messages récents
répondre dans cette discussion
En ce moment sur le tchat
Le 19 à 17h01 Havoc Oui, j'ai vu ça Milla Dios ! Il n'était pas très vieux, en fin de compte.
Le 21 à 20h10 Ledjay bonsoir
Le 28 à 15h42 Ptit-philou Problème de certifficat du site Web ? : "NET::ERR_CERT_DATE_INVALID"
Le 07 à 11h37 Ptit-philou certificat du site Web remplacé OK
Le 10 à 18h50 Clemcarn37 maintenant que le certificat du site est remplacé, c'est tellement plus pratique de naviguer

Lien commercial -48-



Découvrez tous nos display compatible Bafang