£££04-jccache.php ££££ -------
££££6 presence_caching 0 - forum/cach_forum_discussion_20073_from_1.php-
Nouvelle discussionNouveau message Derniers messages Recherche forum
5 messages.    - réaction assistance lente console Peugeot ec03.100 [20073]
Martinem
15-03-2017 à 17h09
J'ai un VAE peugeot ec03.100 . Jusqu'à présent le démarrage se faisait après 2 tours de roues ou moins. Depuis ce matin je dois pédaler environ 20 à 30 mètres avant que le moteur ne démarre et procure une assistance progressive ( même en position 3) alors qu'avant c'était direct pleine puissance.
Avez vous déjà rencontré ce problème ? Le capteur sur la roue est bien aligné sur le boitier.
Je ne possède pas de mode d'emploi de cette console de commande . Qui pourrait m'en fournir ?
Cette commande peut elle être programmée en modes différents ??
Merci pour votre aide

Anonyme, 2 msg, 59 ans. (BE-17).
 Citer Alerter [504072]
Havoc
15-03-2017 à 17h25
Acceder au profil du membre
Le capteur de pédalage ne se situe pas dans la roue mais généralement dans le pédalier. C'est plutôt de ce côté là qu'il faudrait vérifier que rien n'a bougé ou été obstrué.

Bruno, Modérateur,54421 msg, 54 ans. Etampes (FR-91). [mon blog] Vtf 12km/j/IntercontinentalBBS/Sunn Revolt/XChox/Motive/Dogg
 Citer Alerter [504077]
publicité
15-03-2017 à 17h25
Un watt-mètre pour votre vélo électrique ?
Un wattmètre pour connaitre à tout instant la puissance du moteur de votre VAE, et l'autonomie restante. 25 euros.
cyclurba.fr/Velos_electriques/208/Mesure-wattmetre.html
Lien commercial -187-


Martinem
15-03-2017 à 18h15
Merci pour l'info.
J'ai vérifié, en effet il y a un capteur dans le pédalier qui est tout propre, Il fonctionne bien parce qui'il y a 1 led qui clignote dès que le pédalier tourne. le moteur se met en route mais c'est lent et progressif en puissance alors qu"avant c'était rapide et pas progressif
Le problème se situe me semble-t-il plus au niveau de la console. Comment la réinitialiser ?
Je n'ai pas de mode d'emploi et en poussant 4 secondes sur F1 et F2 il se met dans un autre mode que je n'ai pas encore compris ( il y a 2 leds de charge de batterie qui s'allume , la 1 et la 3 !! ) . En poussant longtemps sur + il se met en mode marche . Il y a surement d'autres modes que je ne connais pas et peut etre qu'en l'éteignant j'ai poussé sur quelque chose qu'il fallait pas .

Je ne sais pas comment avoir un mode d'utilisation

Anonyme, 2 msg, 59 ans. (BE-17).
 Citer Alerter [504092]
Felix127
19-09-2019 à 16h04
Je viens d'avoir exactement la même panne.
C'est quand j'éteins mon phare. Le réparateur me l'a réglé à nouveau mais là il est en congé.
Une lumière à clignoter au niveau 3 fois et le démarrage maintenant très lent. J'ai regardé la notice, qu'est-ce que veut dire aide au démarrage et 4 modes d'assistance + mode piéton ? Je pense également qu'il faut agir sur les boutons F1 et F2. Je ne sais pas.


Bonsoir, j'ai pu voir le marchand de vélo pour ma panne.
Donc le VAE Peugeot EC03, possède 2 vitesses (démarrage lent témoin 1 et démarrage rapide témoin 3)
On allume normalement par on/off, on attend que l'allumage se fasse.
Et on appui très rapidement et très légèrement sur on/off 2 fois. Le témoin 3 clignote quelques secondes, on est passé à la vitesse rapide et voilà ! le tour est joué.

Anonyme, 1 msg, (FR-74).
 Citer Alerter [634516]

Message modifié le 2020-01-23 20:12:34 par Felix127.
publicité
19-09-2019 à 16h04
Moteurs et batteries pour votre vélo électrique
Lien commercial -56-

Merome
27-12-2019 à 12h15
Même vélo et mêmes symptômes : assistance lente à démarrer et avec une assistance ridicule. Le vélo a 4 ans et 7000km, c'est la batterie d'origine, est-ce qu'elle est fichue ? Le témoin de charge (sur la batterie ou la console au guidon) indique qu'elle est bien chargée.

Si c'est la batterie, comment se procurer une batterie neuve ? Doit-on forcément la reconditionner ?

Anonyme, 10 msg, (FR).
Alerter [648177]
5 messages.    - réaction assistance lente console Peugeot ec03.100 - Lu 1690 fois. [20073]
retour en haut de page Messages récents
répondre dans cette discussion
En ce moment sur le tchat
Le 08 à 21h16 Havoc Peux-tu nous rejoindre sur le forum, Gilou ?
Le 10 à 14h48 Alex80000 bonjour

Le 13 à 20h44 Sara-maria
Le 25 à 18h28 Meug57 Bonjour a tous j ai un mxus 3000w v3 double capteur hall , je n ai pas de cable au controleur pour brancher le second capteur es normal ,...
Le 25 à 18h30 Meug57 Il est alimenté en 72 v 30 a le controlleur est de 60 ampere max
Es possible qu il soit simplement trop faible ou cela vient du...

Transformez votre vélo en vélo électrique !
Lien commercial -292-