£££04-jccache.php ££££ -------
Fatal error: Call to undefined function VerifGetPost() in /home/cyclurba/public_html/cyclurba.fr/cache/jccache.php on line 13
Nouvelle discussionNouveau message Derniers messages Recherche forum
639 messages.      40 41 42 43 44 45 46 47 48 49 50   - Bruit moteur roue [25801]
Havoc
08-02-2020 à 14h07
Acceder au profil du membre
Mais sinon, le système s'allume et s'éteint normalement et tout semble normal à l'affichage ?

Attendons l'avis de Tchang et Peter mais j'ai l'impression qu'il n'y a rien de grave.

Apparemment, c'est un problème de synchro, donc ne faites rien de risqué et attendez l'explication.

Bruno, Modérateur,56402 msg, 54 ans. Etampes (FR-91). [mon blog] Vtf 12km/j/IntercontinentalBBS/Sunn Revolt/XChox/Motive/Dogg
 Citer Alerter [655005]
Diavelo
08-02-2020 à 14h12
Quand il y a synchronisation ça marche mais si je relâche l'accélérateur et reprend ça ne marche plus

Anonyme, 449 msg, (FR-69).
 Citer Alerter [655006]
publicité
08-02-2020 à 14h12

Fatal error: Call to undefined function LectureSQL() in /home/cyclurba/public_html/cyclurba.fr/pub/banniere.php on line 72

Diavelo
08-02-2020 à 14h13
J'ai une fiche scotchée avec mes 3 fils moteur dans le cadre du vélo c'est une fiche 3 fils rouge blanc et noir à quoi elle correspond (

Anonyme, 449 msg, (FR-69).
 Citer Alerter [655007]
Diavelo
08-02-2020 à 14h19
Là où je ne comprends pas c'est pourquoi ça marche une fois et après pas sans changer aucun branchement juste en connectant capteur hall pour synchroniser

Anonyme, 449 msg, (FR-69).
 Citer Alerter [655010]
Tchang
08-02-2020 à 14h22
Acceder au profil du membre
a zut , j'ais zaper que tu as un moteur reducter ...

il faut connecter la batt ...

vélo roue en l'aire:
contro sous tension ON power , display alumer :
fait une syncrho , si la roue tourne ok ,
déconnecte le synchro desuite , puis ne plus toucher ...
le moteur tourne dans le bon sens ...


puis il faut que tu vas dans les parametre et désactiver le démarage NON
P09 , tu tappe =0

puis tu ressor en attendant quelque seconde

apres tout devrais fonctionner sans probleme

Tchang, 14436 msg, 46 ans. Erce Pres Liffre (FR-35).
 Citer Alerter [655011]

Message modifié le 2020-02-08 14:38:24 par Tchang.
Diavelo
08-02-2020 à 14h27
Donc je fais p09 0 au lieu de 1?

Anonyme, 449 msg, (FR-69).
 Citer Alerter [655012]
Diavelo
08-02-2020 à 14h28
Donc c'est normal ce que j'ai expliqué ?

Anonyme, 449 msg, (FR-69).
 Citer Alerter [655013]
Diavelo
08-02-2020 à 14h29
Je n'ai pas trouvé comment on branche les lumières ? Quel est le câble de branchement ? C'est aussi celui du 6 km ? Car quand j'appuie sur le bouton du display j'ai bien la lampe allumée mais mes lumières ne sont pas allumées

Anonyme, 449 msg, (FR-69).
 Citer Alerter [655014]
Diavelo
08-02-2020 à 14h30
Je vais retourner le voir d'ici 30 min ça ne te dérange pas s'il te plait d'être là pour que je te dises le tout en live s'il te plait merci

Anonyme, 449 msg, (FR-69).
 Citer Alerter [655016]
publicité
08-02-2020 à 14h30

Fatal error: Call to undefined function LectureSQL() in /home/cyclurba/public_html/cyclurba.fr/pub/banniere.php on line 72
Diavelo
08-02-2020 à 14h33
Et là fiche qui est scotchée avec les 3 fils moteur c'est quoi? Merci

Anonyme, 449 msg, (FR-69).
 Citer Alerter [655017]
639 messages.      40 41 42 43 44 45 46 47 48 49 50   - Bruit moteur roue - Lu 19461 fois. [25801]
retour en haut de page Messages récents
Creation du fichier https://cyclurba.fr/fichier/forum_compteur.txt
répondre dans cette discussion
En ce moment sur le tchat
Le 16 à 11h07 Danakone Bonjour,
Est-ce que l'un d'entre vous a déjà utilisé ce chargeur?
cyclurba.fr
Le 16 à 17h12 Havoc Bonjour, la Shoutbox sert à afficher des messages d'information, ça ne sert à rien de poser des questions techniques dans cette fenêtre...
Le 16 à 19h00 Titif Je ne trouve aucunes discussion sur ce sujet, et en cherchant sur le net j'ai réussi a debrider le Nouveau VTT Essentiel Boulanger que je...
Le 16 à 20h49 Havoc Bonsoir, tu pourrais nous présenter ce vélo dans la rubrique [url=https://cyclurba.fr/forum-velo/6/vn-los-assistn-s-motorisn-s.html]VAE[...
Le 18 à 17h26 Phildam bonjour a tous, je cherche la marque du moteur d'origine velowatt belleville 2017 (roue arriere) j'ai chercher sur le forum j'ai pas...


Fatal error: Call to undefined function LectureSQL() in /home/cyclurba/public_html/cyclurba.fr/pub/banniere.php on line 72


Fatal error: Call to undefined function LectureSQL() in /home/cyclurba/public_html/cyclurba.fr/pub/banniere.php on line 72


Fatal error: Call to undefined function LectureSQL() in /home/cyclurba/public_html/cyclurba.fr/pub/banniere.php on line 72