Fatal error: Call to undefined function VerifGetPost() in /home/cyclurba/public_html/cyclurba.fr/cache/jccache.php on line 12
Nouvelle discussionNouveau message Derniers messages Recherche forum
59 messages.      1 2 3 4 5 6   - Propulseur aquatique [25819]
Tchang
30-11-2019 à 20h14
Acceder au profil du membre
oui c 'est normale pour l arc electrique...



pour ta ra dio il faut bind avec ton recepteur

Tchang, 15418 msg, 47 ans. Erce Pres Liffre (FR-35).
 Citer Alerter [645049]
Tangtang35
30-11-2019 à 20h26
Acceder au profil du membre
Oui j'y ai pensé.
mais la Led de l'émetteur ne s'allume même pas quand je mets sur On.

Tanguy, 206 msg, 39 ans. Rennes (FR-35).
 Citer Alerter [645053]
publicité
30-11-2019 à 20h26

Notice: Use of undefined constant Site_Url - assumed 'Site_Url' in /home/cyclurba/public_html/cyclurba.fr/include/constant.php on line 202
Creation du fichier https://cyclurba.fr/fichier/pub_log.txt

Tchang
30-11-2019 à 22h05
Acceder au profil du membre
controle la tension

Tchang, 15418 msg, 47 ans. Erce Pres Liffre (FR-35).
 Citer Alerter [645068]
Tangtang35
02-12-2019 à 21h24
Acceder au profil du membre
Bon plusieurs choses ce soir :
_ Je vais pour faire une vidéo de mon pb de télécommande pour le SAV.
Ca fonctionne !

_ Je branche tout, la Lipo en dernier, la LED du récepteur se fixe : la transmission fonctionne !
Mais par contre le moteur ne "bipe" pas, et la gachette de la télécommande n'a pas d'effet .

_ Je retente en branchant d'abord la Lipo, et ensuite le récepteur :
Le moteur bipe !
Mais la gâchette n'a toujours aucun effet (voir vidéo)

_ Je réessaie :
Le moteur se met à tourner à fond 2 secondes.
et PAF !... Flash dans le contrôleur !
Résultat = ESC crâmé

Qu'est-ce que j'ai foiré ?

Tanguy, 206 msg, 39 ans. Rennes (FR-35).
 Citer Alerter [645299]
Tangtang35
02-12-2019 à 21h30
Acceder au profil du membre
Problème de fonctionnement :




Tanguy, 206 msg, 39 ans. Rennes (FR-35).
 Citer Alerter [645300]
Tangtang35
02-12-2019 à 21h46
Acceder au profil du membre
Transistor crâmé

Tanguy, 206 msg, 39 ans. Rennes (FR-35).
 Citer Alerter [645301]

Message modifié le 2019-12-02 21:47:10 par Tangtang35.
Tangtang35
02-12-2019 à 21h49
Acceder au profil du membre
Est-ce que ça viendrait du fait que l'ESC soit "bidirectionnel" ?
Ils indiquent dans les détails du produit que la commande doit être "au milieu" sinon le moteur ne démarre pas.
(Lien vers l'ESC)
Donc j'imagine à mi-gaz ?
Il ne serait donc pas adapté à ma télécommande ?

Des avis SVP.
Merci.

Tanguy, 206 msg, 39 ans. Rennes (FR-35).
 Citer Alerter [645302]
Tchang
02-12-2019 à 22h43
Acceder au profil du membre

Tangtang35 a écrit :
Problème de fonctionnement :



ba oui il ne faut pas prendre un esc de marche AV/AR

oui les gaz doivent etres aux neutre dans se cas la ....

pour un simple esc type AVION rc , il faut les gaz a zéro pour démarrer le contro , puis une fois les bip sonnes , la le esc est activer ...


les bit , t'indique le nombre de cell et frein avec ou sans ...

Tchang, 15418 msg, 47 ans. Erce Pres Liffre (FR-35).
 Citer Alerter [645303]

Message modifié le 2019-12-02 22:49:04 par Tchang.
Tangtang35
02-12-2019 à 22h51
Acceder au profil du membre
Du coup un simple esc 80a suffirait ?

Tanguy, 206 msg, 39 ans. Rennes (FR-35).
 Citer Alerter [645306]
publicité
02-12-2019 à 22h51

Notice: Use of undefined constant Site_Url - assumed 'Site_Url' in /home/cyclurba/public_html/cyclurba.fr/include/constant.php on line 202
Creation du fichier https://cyclurba.fr/fichier/pub_log.txt
Tchang
02-12-2019 à 23h00
Acceder au profil du membre
OUI prend en autre plus puissant ...

de preférence avec un dicipateur radiateur

un truc comme ca








Tchang, 15418 msg, 47 ans. Erce Pres Liffre (FR-35).
 Citer Alerter [645309]
59 messages.      1 2 3 4 5 6   - Propulseur aquatique - Lu 1655 fois. [25819]
retour en haut de page Messages récents

Notice: Undefined variable: creation_cache in /home/cyclurba/public_html/cyclurba.fr/cache/jccache_fin.php on line 7
Creation du fichier https://cyclurba.fr/fichier/forum_compteur.txt
répondre dans cette discussion
En ce moment sur le tchat
Le 16 à 11h07 Danakone Bonjour,
Est-ce que l'un d'entre vous a déjà utilisé ce chargeur?
cyclurba.fr
Le 16 à 17h12 Havoc Bonjour, la Shoutbox sert à afficher des messages d'information, ça ne sert à rien de poser des questions techniques dans cette fenêtre...
Le 16 à 19h00 Titif Je ne trouve aucunes discussion sur ce sujet, et en cherchant sur le net j'ai réussi a debrider le Nouveau VTT Essentiel Boulanger que je...
Le 16 à 20h49 Havoc Bonsoir, tu pourrais nous présenter ce vélo dans la rubrique [url=https://cyclurba.fr/forum-velo/6/vn-los-assistn-s-motorisn-s.html]VAE[...
Le 18 à 17h26 Phildam bonjour a tous, je cherche la marque du moteur d'origine velowatt belleville 2017 (roue arriere) j'ai chercher sur le forum j'ai pas...


Notice: Use of undefined constant Site_Url - assumed 'Site_Url' in /home/cyclurba/public_html/cyclurba.fr/include/constant.php on line 202
Creation du fichier https://cyclurba.fr/fichier/pub_log.txt


Notice: Use of undefined constant Site_Url - assumed 'Site_Url' in /home/cyclurba/public_html/cyclurba.fr/include/constant.php on line 202
Creation du fichier https://cyclurba.fr/fichier/pub_log.txt
la solution transport propre à Toulouse


Notice: Use of undefined constant Site_Url - assumed 'Site_Url' in /home/cyclurba/public_html/cyclurba.fr/include/constant.php on line 202
Creation du fichier https://cyclurba.fr/fichier/pub_log.txt
la solution transport propre à Toulouse