SP-2:.### Z01### Problème d'alimentation qui se coupe. Forum Cyclurba.fr. Motos, scooters & cyclomoteurs électriques

Nouvelle discussionNouveau message Derniers messages Recherche forum
14 messages.      1 2 - Problème d'alimentation qui se coupe. [25960]
Tchang
01-12-2019 à 23h33
Acceder au profil du membre
oui pour moi c'est soit un probleme de faut contacte ou ta batt bms qui coupe ...


oui les batt plonb n'est pas une tres bonne exemple

Tchang, 10942 msg, 45 ans. Erce Pres Liffre (FR-35).
 Citer Alerter [645194]
Ripolin
02-12-2019 à 01h01
Acceder au profil du membre
Surtout que les batt au plomb d'un Quad enfant, c'est 6 ou 12ah max,
des batteries pour UPS pas du tout prévu pour balancer 50A !

Ripolin, 3290 msg, 49 ans. (FR).
 Citer Alerter [645200]
publicité
02-12-2019 à 01h01
Lien commercial -356-


Peter
02-12-2019 à 06h48
Acceder au profil du membre
Salut je t'ai donné le tableau car tu avais un doute sur le branchement des capteurs mais quoiqu'il en soit les symptômes de coupure de jus ne correspondent pas à des capteurs mal branchés.
Si ton moteur refonctionne c'est certainement un faux contact.
Si c'était un faux contact entre la batterie et le contrôleur ce dernier s'eteindrait.
Si c'est un faux contact entre le contrôleur et le moteur (phases moteur) tu aurai certainement les symptômes que tu décris et aussi une coupure du bms à force d'insister, ce qui provoque aussi une coupure d'alime'tation du contrôleur. Mais ceci n'est pas systematique, et ce n'est que supposition.
En faisant des essais à vide tu dois pouvoir trouver des connectiques qui chauffent ou même voir des étincelles.
Si c'est un problème venant du bms trop faible logiquement il devrait couper le jus en accélérations puis refonctionner après avoir relâcher l'accélérateur. Parfois il faut couper totalement le jus puis rallumer pour que ça fonctionne à nouveau.
Une batterie lithium-ion achetée sur un site Chinois doit toujours te laisser un doute quand à sa fiabilité.
Est-ce le cas pour toi ?
Voilà ce sont juste des pistes, à toi de chercher, en espérant que tu trouve ce qui cloche. Bon courage !

Peter, 3788 msg, 41 ans. (FR-77).
 Citer Alerter [645203]

Message modifié le 2019-12-02 07:02:51 par Peter.
publicité
02-12-2019 à 06h48
Lien commercial -184-

Gam
02-12-2019 à 13h49
Les batteries plomb n'était peut-être pas le meilleur option, mais elles ne devaient pas donner bcp. J'ai juste branché et mis un peu de gaz à vide, et j'avais les mêmes symptômes qu'avec les batteries Lithium- ion.
Probablement qu'en inversant les phases, j'ai supprimé un faux contacts.
Merci pour le document, je m'en suis servi

Par contre , je ne m'explique toujours pas pourquoi à un moment il démarrer en trombe et monté à sa vitesse max, sans pourvoir le contrôler.

Actuellement il fonctionne, mais je dois faire un vrai test quand je l'aurais re-assemblée.

Oui c'est une batterie achetée en Chine



Gam, 8 msg, 43 ans. (BE-17).
Alerter [645245]
14 messages.      1 2 - Problème d'alimentation qui se coupe. - Lu 171 fois. [25960]
retour en haut de page Messages récents
répondre dans cette discussion
En ce moment sur le tchat
Le 15 à 22h16 Havoc Conti, c'est fini (dans le VAE).
Le 16 à 20h10 Havoc CDM de Cyclo-X: Mathieu van der Poel vainqueur à Tabor (trois jours après le décès de son grand-père).
Le 29 à 18h57 Papat-Le-Bref juste pour vérifier que le chat marche encore...
Le 05 à 10h21 Ptit-philou Le chat ne marche pas : il dort et ronronne... :)
Le 07 à 15h36 Paulo47 hello tt le monde