Fatal error: Call to undefined function VerifGetPost() in /home/cyclurba/public_html/cyclurba.fr/cache/jccache.php on line 12
Nouvelle discussionNouveau message Derniers messages Recherche forum
28 messages.   1 2 3   - Batterie 4S2P ne délivre pas ampérage [26086]
Aminemed
25-12-2019 à 11h25
Bonjour à tous

J'utilise pour ma moto une batterie en 4S2P constituée de piles A123, 3.3 volts par pile, pour un total de 12V et 4.6ah.

Ma batterie a subie une surtension suite à un régulateur défectueux. Depuis, j'ai droit à un drôle de phénomène:

Bien que toutes les cellules soient équilibrées, que la batterie affiche une tension entre 13.2 voire 13.4 volts, elle a du mal à démarrer la moto du premier coup. Quand j'essais de démarrer et donc que j'essais d'utiliser la puissance de la batterie, il n'y a quasiment pas de jus, la batterie donne l'impression d'être morte. Il faut la faire chauffer un peu en essayant 2 à 4 fois sur une plage de 2 à 3 min, pour que la batterie comme par magie se rallume et délivre l'ampérage nécessaire. La moto démarre ensuite sans probleme. Je précise que ce n'est pas inhérent à la moto car la batterie a été testé sur plusieurs motos avec le même phénomène.

Une fois que la batterie est fonctionnelle, elle arrive à redemarrer la moto du 1er coup dans une plage de 30 min, voire 40 min max, ensuite, il faut refaire la même manipulation.

Auriez vous une explication à ce qui se passe ? Est il possible de récupérer cette batterie ? merci

Anonyme, 22 msg, (FR-75).
 Citer Alerter [647907]
Aminemed
24-03-2020 à 10h55
Bonjour

Personne n'a d'idée sur ce qui se passe ?

Toujours 13.3 volts sur cette batterie mais pourtant 0 puissance délivrée...

Anonyme, 22 msg, (FR-75).
 Citer Alerter [661710]
publicité
24-03-2020 à 10h55
Creation du fichier https://cyclurba.fr/fichier/pub_log.txt
Réparer et entretenir son vélo soi-meme
Membre16345
24-03-2020 à 14h06
Il semble que tu donne la réponse (Ma batterie a subie une surtension suite à un régulateur défectueux. Depuis, j'ai droit à un drôle de phénomène) dans la question, personne n'allait répondre...

Bon allons plus loin, est ce que la batterie à un BMS ?
Quelle est la tension des cellules quand tu appuie sur le démarreur ?
Quelle est la tension individuel de chaque cellule A123 ?

Membre16345, 4958 msg. Ce membre n'est plus inscrit.
 Citer Alerter [661770]
Aminemed
24-03-2020 à 15h42
Oui effectivement je donne la réponse.

Au repos la batterie garde sa charge, autour de 13.3 volts.

Quand j'appuies sur le démarreur, le voltage baisse ce qui est normal et remonte petit à petit. Les cellules sont équilibrées, entre 3.3 volts et 3.4 volts selon l'état de la batterie. Il faut 20 min après avoir bien "chauffé" les cellules, pour que la batterie retrouve sa vigueur.

Ce que je veux savoir pour aller droit au but: est ce qu'il y'a quelque chose à sauver, ou poubelle ? c'est ma 2eme batterie à 140€..j'ai mal au coeur !

Anonyme, 22 msg, (FR-75).
 Citer Alerter [661782]
Membre16345
24-03-2020 à 17h53
Ça servira sur un scooter 50cc
C'est sans doute sous dimensionné si c'est la 2ème à faire ça.

Sur mon Beverly 500 j'ai mesuré 130A en pic avec un ampèremètre, ce qui serait déjà limite pour cette batterie (les A123 certifié d'origine pic à 70A, x2 donc, et sûrement moins pour les made-in-china), si tu as une plus grosse cylindré, prendre du 3P ou 4P...

Regarde sur Aliexpress si on trouve pas de meilleure affaire, question qualité ça sera difficilement pire...

Membre16345, 4958 msg. Ce membre n'est plus inscrit.
 Citer Alerter [661824]
Aminemed
24-03-2020 à 19h01
ma batterie fonctionnait bien avant que mon régulateur ne délivre une tension non adéquate. Elle a marché pendant plus de 2 ans sans aucun souci !

Le problème est apparu dès le souci du régulateur.

C'est une batterie de marque solise pour info.

donc conclusion je jette la batterie meme si elle affiche 13.4 volts en ce moment ?

Anonyme, 22 msg, (FR-75).
 Citer Alerter [661845]
Aminemed
26-03-2020 à 14h42
bonjour

j'ai essayé aujourd'hui ma batterie solise, au démarrage, niet, elle ne veut pas démarrer, du coup je démarre aux pinces avec ma batterie au plomb. La moto démarre et la batterie solise tient la charge du régulateur. Je tourne avec sans probleme. Toutefois, si la moto s'arrete, la batterie ne la redemarre plus. C'est donc un souci d'ampérage me semble il, plus assez de puissance délivrée par cette batterie en CCA pour démarrer la batterie. Existe t il un moyen de récupérer cet ampérage perdu ? cette perte de puissance ?





Anonyme, 22 msg, (FR-75).
 Citer Alerter [662528]
Membre16345
26-03-2020 à 15h19
Que voudrais tu faire, elle est a la bonne tension.
Elle a été rincé par le régulateur défectueux.

Membre16345, 4958 msg. Ce membre n'est plus inscrit.
 Citer Alerter [662549]
Membre16345
26-03-2020 à 15h30
Sinon, sans jeter la batterie, changer les cellules ?
Elles sont disponible là eu.nkon.nl

Membre16345, 4958 msg. Ce membre n'est plus inscrit.
 Citer Alerter [662556]
publicité
26-03-2020 à 15h30
Creation du fichier https://cyclurba.fr/fichier/pub_log.txt
Aminemed
26-03-2020 à 16h50
C'est 65€ les 12 cellules à changer alors.

Est ce que vous connaissez quelqu'un qui fait le travail de soudure ? pour les relier les cellules en 4S2P ? moi je n'ai pas la connaissance pour le faire.

Sinon, existe t il un moyen de restaurer la chimie des cellules ? ça me rend fou de savoir que la batterie est à la bonne tension mais ne délivre pas l'ampérage nécessaire.

le SAV de Solise me dit qu'ils n'ont jamais eu un cas similaire et que si ma batterie affiche plus de 13.2 volts c'est qu'elle n'a pas de souci. Ce n'est pas un SAV compétent..

Anonyme, 22 msg, (FR-75).
 Citer Alerter [662581]
28 messages.   1 2 3   - Batterie 4S2P ne délivre pas ampérage - Lu 1197 fois. [26086]
retour en haut de page Messages récents
Creation du fichier https://cyclurba.fr/fichier/forum_compteur.txt
répondre dans cette discussion
En ce moment sur le tchat
Le 16 à 11h07 Danakone Bonjour,
Est-ce que l'un d'entre vous a déjà utilisé ce chargeur?
cyclurba.fr
Le 16 à 17h12 Havoc Bonjour, la Shoutbox sert à afficher des messages d'information, ça ne sert à rien de poser des questions techniques dans cette fenêtre...
Le 16 à 19h00 Titif Je ne trouve aucunes discussion sur ce sujet, et en cherchant sur le net j'ai réussi a debrider le Nouveau VTT Essentiel Boulanger que je...
Le 16 à 20h49 Havoc Bonsoir, tu pourrais nous présenter ce vélo dans la rubrique [url=https://cyclurba.fr/forum-velo/6/vn-los-assistn-s-motorisn-s.html]VAE[...
Le 18 à 17h26 Phildam bonjour a tous, je cherche la marque du moteur d'origine velowatt belleville 2017 (roue arriere) j'ai chercher sur le forum j'ai pas...

Creation du fichier https://cyclurba.fr/fichier/pub_log.txt
Roofbi, la protection automne-hiver du cycliste

Creation du fichier https://cyclurba.fr/fichier/pub_log.txt
Transformez votre vélo en vélo électrique !

Creation du fichier https://cyclurba.fr/fichier/pub_log.txt
Blog du magasin VeloEco

Creation du fichier https://cyclurba.fr/fichier/pub_log.txt
Réparer et entretenir son vélo soi-meme