£££04-jccache.php ££££ -------
Fatal error: Call to undefined function VerifGetPost() in /home/cyclurba/public_html/cyclurba.fr/cache/jccache.php on line 13
Nouvelle discussionNouveau message Derniers messages Recherche forum
12 messages.   1 2 - Démontage commande déportée Intuvia (photos) [26219]
Bifidusse
08-10-2020 à 08h45
Bon, ben ça a marché quelques semaines, voire quelques mois mais avec le confinement mon vélo est beaucoup moins sorti.

Bref, ça redéconne. Au point que maintenant ça reste bloqué dans la dernière position. Là il est en "sport". C'est trop, mais au moins dans ma montée c'est correct :p

Bref je vais changer la pièce, visiblement c'est un souci récurrent si j'en crois les commentaires sur Amazon : amazon.fr/Bosch-intuvia-Commande-Taille-Unique/dp/B01M03JCDU?th=1&psc=1

Ça n'existe plus qu'en noir (Amazon ou autres) mais on ne va pas faire les difficiles ;)

Renaud, 56 msg, 45 ans. (BE). Vélotafiste électrique depuis 2014.
 Citer Alerter [695639]
Mascaret
08-10-2020 à 09h21
Acceder au profil du membre
Merci pour l'info ;

Marcel, 179 msg, 74 ans. (FR-50). V T T- K T M Lycan : Orbea Gain D 30
 Citer Alerter [695649]
publicité
08-10-2020 à 09h21

Fatal error: Call to undefined function LectureSQL() in /home/cyclurba/public_html/cyclurba.fr/pub/banniere.php on line 13
Bifidusse
10-10-2020 à 18h13
Bon, grâce à mon gestionnaire (foireux) de carte de crédit, je n'ai pas pu acheter la pièce.

J'ai donc re-démonté la commande déportée

Le problème était le même, à savoir de la flotte au niveau des bitognos métalliques qui font contact. Le dessous de celui de droite (le "-") était noir et les alentours, légèrement mouillés.

Une fois séchés (parties métalliques et alentours), le contact se refaisait correctement.

Je me dis donc qu'il doit y avoir, d'une manière ou d'une autre, une entrée d'eau.

Du coup, au remontage j'ai appliqué de la graisse rose (le seul truc gras et un peu collant que j'avais sous la main) dans la rainure où le petit joint vient se placer. Avantage : le joint reste bien dans sa gorge au remontage. J'ai graissé le dessus du joint également.

Une fois la coque noire replacée, j'ai graissé les trous de vis avant de remettre les vis (l'eau pourrait passer par là aussi j'imagine).

On verra si ça fonctionne pendant plus longtemps. Si je dois re-re-commencer, j'achèterai la pièce.

Renaud, 56 msg, 45 ans. (BE). Vélotafiste électrique depuis 2014.
Alerter [696007]
12 messages.   1 2 - Démontage commande déportée Intuvia (photos) - Lu 341 fois. [26219]
retour en haut de page Messages récents
Creation du fichier https://cyclurba.fr/fichier/forum_compteur.txt
répondre dans cette discussion
En ce moment sur le tchat
Le 16 à 11h07 Danakone Bonjour,
Est-ce que l'un d'entre vous a déjà utilisé ce chargeur?
cyclurba.fr
Le 16 à 17h12 Havoc Bonjour, la Shoutbox sert à afficher des messages d'information, ça ne sert à rien de poser des questions techniques dans cette fenêtre...
Le 16 à 19h00 Titif Je ne trouve aucunes discussion sur ce sujet, et en cherchant sur le net j'ai réussi a debrider le Nouveau VTT Essentiel Boulanger que je...
Le 16 à 20h49 Havoc Bonsoir, tu pourrais nous présenter ce vélo dans la rubrique [url=https://cyclurba.fr/forum-velo/6/vn-los-assistn-s-motorisn-s.html]VAE[...
Le 18 à 17h26 Phildam bonjour a tous, je cherche la marque du moteur d'origine velowatt belleville 2017 (roue arriere) j'ai chercher sur le forum j'ai pas...

test 5
Fatal error: Call to undefined function LectureSQL() in /home/cyclurba/public_html/cyclurba.fr/pub/banniere.php on line 13


Fatal error: Call to undefined function LectureSQL() in /home/cyclurba/public_html/cyclurba.fr/pub/banniere.php on line 13