Nouvelle discussionNouveau message Derniers messages Recherche forum
53 messages.   1 2 3 4 5 6   - merci et au secours [26249]
Tarac44
24-01-2020 à 14h33
Bonjour, et merci

je voulais poster à la base pour vous dire un grand merci car grâce a ce forum et les tonnes d'infos qu'on y trouve j'ai put me lancer dans la fabrication d'une batterie ,mais avant cela dans la fabrication d'une soudeuse par point
toutes les infos et les liens sont trouvables sur ce forum (bon faut chercher un peu des fois)
donc soudeuse par point faites et avant de me lancer dans la fabrication d'une batterie avec des cellules neuves de chez NKON j'ai entrepris d'en réaliser une avec des cellules de récupérations
j'ai donc été voir les boites de réparation du coin et j"ai put en récupérer pas mal

élimination de celles en dessous de 3v et test charge décharge pour connaitre leur ampérage

achat sur ali tous le nécessaire pour fabriquer une batterie 14s 6p
et bien sur lecture et relecture de différents post du forum

donc j'en était là

Anonyme, 48 msg, (FR-44).
 Citer Alerter [652737]
Tarac44
24-01-2020 à 14h45
j'attaquais l'autre face quand tout à coup pchhhit une cellule a pris feu
je m'étais poster prés d'une porte et la batterie sur un bout de placo pour pouvoir tout balancer au cas ou ,ce que j'ai fait
j'avais même prévu un extincteur mais vu la vitesse à laquelle ça été pas eu le temps de l'utiliser la cellule qui à cramer est partis en l'air et elle brûlait sur le sol, heureusement que j'avais des bon gants cuir

donc résultat des courses je vous sollicite pour comprendre ce qui à put se passer parce que j'ai pas envie d'abandonner mais je vous avoue que ça ma refroidit
juste pour infos je ne pense pas avoir fait n'importe quoi ,je me suis bien documenter ,j'ai bien réfléchit a chaque étape

Anonyme, 48 msg, (FR-44).
 Citer Alerter [652741]

Message modifié le 2020-01-24 14:48:23 par Tarac44.
publicité
24-01-2020 à 14h45
Lien commercial -276-


Radis
24-01-2020 à 14h48
As-tu testé et équilibré toutes les cellules à la même tension ?

Radis, 380 msg, 35 ans. (FR-78). [mon blog]
 Citer Alerter [652742]
Ripolin
24-01-2020 à 14h53
Acceder au profil du membre
Les causes peuvent être diverse, comme un court circuit.
Avant de monter des cellules de provenance diverse, on s'assure qu'elles ont toute la même tension à 0.02v près.

Tu démontre que la confection de batterie devrait être interdit à ceux qui habitent en étage sans terrasse...
sinon quid de celui qui reçoit la batterie sur la tête
Avoir de gants sous la main, on ne le précise pas assez..


Ripolin, 3876 msg, 50 ans. (FR).
 Citer Alerter [652743]
Ptit-philou
24-01-2020 à 14h55
Salut,
Ca ressemble un peu à la vidéo du robot qui prend feu dans le tuto
Fabriquer une batterie avec accus 18650 (Ex: Scooter électrique Matra e-Mo)



Il y avait peut-être un accu moisi dans le lot ?
Ou bien un accu avec pôles inversés.
Je serais tenté de dire que tu as un fais un court-circuit sur le coté + d'un accu, suite à une enveloppe déchirée/percée...

Attention à ne pas mélanger capacité en Ampère.heure (Ah) et Ampérage/Intensité en Ampères (A).

Philippe, 1828 msg, 45 ans. Nantes (FR-44). BMW Cruise e-Bike/ Naka. E-City 68/ Vastro Geco/ Matra e-Mo+
 Citer Alerter [652746]

Message modifié le 2020-01-24 14:56:25 par Ptit-philou.
Ripolin
24-01-2020 à 14h59
Acceder au profil du membre
A noter que dans la famille 18650, il y avait les "ICR" qui ont la même chimie que les Lipo, donc explosif en effet.
Je touche pas aux ICR, ou ne les mélanges pas aux autre.

Ripolin, 3876 msg, 50 ans. (FR).
 Citer Alerter [652747]
Peter
24-01-2020 à 15h35
Acceder au profil du membre
Impressionnant !!
Un court circuit est vite arrivé.

Peter, 4373 msg, 42 ans. (FR-77). [mon blog]
 Citer Alerter [652751]
Jubesse
24-01-2020 à 15h44
Acceder au profil du membre
c'était au moment de la soudure?
tu a peut être percé , vu la couleur des soudure, ta soudeuse a l'air de chauffer fort

Julien, 2777 msg, 41 ans. (FR-29).
 Citer Alerter [652753]
Tarac44
24-01-2020 à 15h53

Radis a écrit :
As-tu testé et équilibré toutes les cellules à la même tension ?



elles sont toutes passée par le chargeur avant ,certaines ont peut être perdu un peu j'ai vérifié vite fait et effectivement j'en avais une ou deux à 3.8 alors que la pluspart sont à 4.1 je ne pensais pas que c'était important
par contre j'ai testé la polarité

Anonyme, 48 msg, (FR-44).
 Citer Alerter [652755]
publicité
24-01-2020 à 15h53
Lien commercial -303-

Tarac44
24-01-2020 à 15h53

Ptit-philou a écrit :
Salut, Ca ressemble un peu à la vidéo du robot qui prend feu dans le tuto Il y avait peut-être un accu moisi dans le lot ? Ou bien un accu avec pôles inversés. Je serais tenté de dire que tu as un fais un court-circuit sur le coté + d'un accu, suite...



non quand même pas autant mais ça fait bizarre

Anonyme, 48 msg, (FR-44).
 Citer Alerter [652757]
53 messages.   1 2 3 4 5 6   - merci et au secours - Lu 795 fois. [26249]
retour en haut de page Messages récents
répondre dans cette discussion
En ce moment sur le tchat
Le 08 à 20h14 Havoc 200 est sorti en kiosques ! (je ne l'ai pas encore lu)
Le 09 à 10h13 Havoc Palmarès de la FUB: Strasbourg - Nantes - Rennes - Meilleure progression: Paris
Le 11 à 09h39 Havoc Santa Cruz sort son enduro à moteur Shimano de 20 kg ! A partir de 7500 euros.
Le 13 à 12h48 Mister Bonjour je possède une t850 je ne sais pas comment la debrider elle ne va pas vite pourtant elle a un moteur 350w si quelqun peut m'aider...
Le 13 à 17h13 Havoc La shoutbox n'est pas l'endroit idéal pour te répondre. Utilise le forum.

Lien commercial -356-


Reconditionnement batterie Lithium