Fatal error: Call to undefined function VerifGetPost() in /home/cyclurba/public_html/cyclurba.fr/cache/jccache.php on line 12
Nouvelle discussionNouveau message Derniers messages Recherche forum
29 messages.   1 2 3   - Panne etrange config Q100H 48 v HELP HELP [26280]
Radian
30-01-2020 à 19h54
Bonjour

la je perd mon latin et viens prendre conseil des pros:
Mon velo Taf:
Q100H controleur sinewave batterie 48 v 10a

d'un seul coup plus rien, mon affichage me met que ma batterie est vide affiche 500 w puis 0w, tension batterie 51 v ok 10 km de roulé donc normalement ok
ce que j'ai fais:
*chargé la batterie...rien change

*change contrôleur et afficheur: rien changé
*testé un vieux moteur dont les engrenages sont morts mais qui tourne...pareil


pensez vous que cela puisse etre le cable de liaison contrôleur- moteur qui soit coupe sur une phase ?
le BMS de la batterie ? mais pourquoi alors affcihe t'elle 51 v ( c'est une LiFePO4 donc normal

avant de re acheter un moteur...comment le tester ???

beaucoup de questions mais bon la je crise un peu

si une bonne âme a une idée JE PREND

Anonyme, 90 msg, (FR).
 Citer Alerter [653617]
Havoc
30-01-2020 à 20h31
Acceder au profil du membre
Premières choses à soupçonner: connexions de la batterie, même si tout paraît normal, puis BMS.

Bruno, Modérateur,57005 msg, 54 ans. Etampes (FR-91). [mon blog] Vtf 12km/j/IntercontinentalBBS/Sunn Revolt/XChox/Motive/Dogg
 Citer Alerter [653624]
publicité
30-01-2020 à 20h31
Creation du fichier https://cyclurba.fr/fichier/pub_log.txt
Transformez votre vélo en vélo électrique
Tchang
30-01-2020 à 20h50
Acceder au profil du membre
salut
il se peux que ton +vcc n'est plus present ..


as tu un code erreur ?

ta prise de tension , c'est l'afficheur qui te dit 51v ou c'est toi qui a pris la mesure sur la batt ?


Tchang, 14547 msg, 46 ans. Erce Pres Liffre (FR-35).
 Citer Alerter [653627]
Havoc
30-01-2020 à 21h15
Acceder au profil du membre
Et il peut même y avoir 51 V aux bornes du contrôleur, mais 0 ampères susceptibles de circuler à travers la connexion, selon sa section et son état de surface.

Bruno, Modérateur,57005 msg, 54 ans. Etampes (FR-91). [mon blog] Vtf 12km/j/IntercontinentalBBS/Sunn Revolt/XChox/Motive/Dogg
 Citer Alerter [653631]
Radian
31-01-2020 à 08h01
bonjour à vous

et merci...

alors
51 v sur l'afficheur mais aussi sur la batterie

ce qui m'etonne c'est que j'ai zero de reserve batterie des la mise en marche sans avoir fait d'appel de courant donc je ne sais pas d'où il sort que la batterie est vide...

Anonyme, 90 msg, (FR).
 Citer Alerter [653696]
Membre16345
31-01-2020 à 10h19
Est ce que l'afficheur s'allume normalement en laissant le chargeur branché ?

51V c'est OK sauf si c'est la charge maximal, une rangée de cellule pourrait être tombé sous 2V, ainsi le BMS est en sécurité (les 51V ne s'affiche qu'à vide)
Quel age a la batterie, de quelle cellules est elle composé ?

Membre16345, 4958 msg. Ce membre n'est plus inscrit.
 Citer Alerter [653704]
Radian
31-01-2020 à 13h02
merci ripolin

je vais regarder cela de plus pret le coup de la tension max ou pas

de tes c'est vrai que le max poste chargement devrait etre autour de 58 pas 52

c'est une lipfepo
en 48 v

un peu plus de 1 an made in china

Anonyme, 90 msg, (FR).
 Citer Alerter [653733]
Peter
31-01-2020 à 13h33
Acceder au profil du membre
Salut j'ai eu un problème similaire et s'était mon coupe circuit entre la batterie et le contrôleur qui était HS. Il laissait passer la tension mais pas l'intensité.
Donc cela peut venir de la fiche de la batterie. Sinon c'est probablement la panne qu'évoque Ripolin mais ça serait dommage sur une lifePo4 après seulement 1 an.

Peter, 7406 msg, 42 ans. (FR-77). [mon blog]
 Citer Alerter [653740]
Havoc
31-01-2020 à 19h00
Acceder au profil du membre
Comment la batterie est-elle reliée au contrôleur ? Quels sont les éléments entre les deux organes ?

Bruno, Modérateur,57005 msg, 54 ans. Etampes (FR-91). [mon blog] Vtf 12km/j/IntercontinentalBBS/Sunn Revolt/XChox/Motive/Dogg
 Citer Alerter [653784]
publicité
31-01-2020 à 19h00
Creation du fichier https://cyclurba.fr/fichier/pub_log.txt
Découvrez nos produits
Radian
01-02-2020 à 14h16
Helloe hello

suite du roman...

batterie branchée en direct sur le contrôleur rien toujours cet affichage de reserve batterie à 0 et 0w

la batterie en full charge est montée à 58 sa tension normale...

le moteur ???il devrait y avoir un code erreur non ?

argh...

Anonyme, 90 msg, (FR).
 Citer Alerter [653885]
29 messages.   1 2 3   - Panne etrange config Q100H 48 v HELP HELP - Lu 801 fois. [26280]
retour en haut de page Messages récents
Creation du fichier https://cyclurba.fr/fichier/forum_compteur.txt
répondre dans cette discussion
En ce moment sur le tchat
Le 16 à 11h07 Danakone Bonjour,
Est-ce que l'un d'entre vous a déjà utilisé ce chargeur?
cyclurba.fr
Le 16 à 17h12 Havoc Bonjour, la Shoutbox sert à afficher des messages d'information, ça ne sert à rien de poser des questions techniques dans cette fenêtre...
Le 16 à 19h00 Titif Je ne trouve aucunes discussion sur ce sujet, et en cherchant sur le net j'ai réussi a debrider le Nouveau VTT Essentiel Boulanger que je...
Le 16 à 20h49 Havoc Bonsoir, tu pourrais nous présenter ce vélo dans la rubrique [url=https://cyclurba.fr/forum-velo/6/vn-los-assistn-s-motorisn-s.html]VAE[...
Le 18 à 17h26 Phildam bonjour a tous, je cherche la marque du moteur d'origine velowatt belleville 2017 (roue arriere) j'ai chercher sur le forum j'ai pas...

Creation du fichier https://cyclurba.fr/fichier/pub_log.txt

Creation du fichier https://cyclurba.fr/fichier/pub_log.txt
Véloeco, le magasin des vélo électriques depuis 2008

Creation du fichier https://cyclurba.fr/fichier/pub_log.txt