£££04-jccache.php ££££ -------
Fatal error: Call to undefined function VerifGetPost() in /home/cyclurba/public_html/cyclurba.fr/cache/jccache.php on line 13
Nouvelle discussionNouveau message Derniers messages Recherche forum
29 messages.   1 2 3   - Panne etrange config Q100H 48 v HELP HELP [26280]
Radian
01-02-2020 à 14h16
Helloe hello

suite du roman...

batterie branchée en direct sur le contrôleur rien toujours cet affichage de reserve batterie à 0 et 0w

la batterie en full charge est montée à 58 sa tension normale...

le moteur ???il devrait y avoir un code erreur non ?

argh...

Anonyme, 90 msg, (FR).
 Citer Alerter [653885]
Havoc
01-02-2020 à 14h51
Acceder au profil du membre
En direct ? On ne peut pas faire cela. Il y a forcément des objets entre la batterie et l'alimentation du contrôleur, ne serait-ce que des câbles.

Bruno, Modérateur,56917 msg, 54 ans. Etampes (FR-91). [mon blog] Vtf 12km/j/IntercontinentalBBS/Sunn Revolt/XChox/Motive/Dogg
 Citer Alerter [653891]
publicité
01-02-2020 à 14h51

Fatal error: Call to undefined function LectureSQL() in /home/cyclurba/public_html/cyclurba.fr/pub/banniere.php on line 13

Tchang
01-02-2020 à 17h53
Acceder au profil du membre
des photos seraient parfait

Tchang, 14523 msg, 46 ans. Erce Pres Liffre (FR-35).
 Citer Alerter [653925]
Radian
01-02-2020 à 18h26
Bonjour

alors je ne suis pas clair: j'ai virer le connecteur reliant ma batterie et mon controleur et remplacer par un cable soudé provisoire histoire de voir si ce n'était pas le connecteur...et bien c'est pas lui


Anonyme, 90 msg, (FR).
 Citer Alerter [653931]
Radian
01-02-2020 à 18h27
euh desolé pour le torticoli

Anonyme, 90 msg, (FR).
 Citer Alerter [653932]
Membre16345
01-02-2020 à 18h31
Si c'était clair..., regarde dans les paramètres si es bien configuré en 48V.
Tu es peut être redescendu en 36V et c'est le logo qu'il utilise quand ça bloque ?
ce que j'ai fais:
*chargé la batterie...rien change
*change contrôleur et afficheur: rien changé
*testé un vieux moteur dont les engrenages sont morts mais qui tourne...pareil


En fait tout a été changé et c'est pareil ? Ca parait bizarre voir illogique.
Quid de l'affichage avec le chargeur encore en charge et connecté ?

Membre16345, 4958 msg. Ce membre n'est plus inscrit.
 Citer Alerter [653933]
Tchang
01-02-2020 à 19h54
Acceder au profil du membre
ok cela vien forcement de ta batt alors ...


comme ta batt est du 48v
meme si le contro configu 36v , tu devrais avoir des barre de jauge sur le displays ....



ce pense que cela vien de ton BMS

il va te faloir exploiter cette piste ...

donne nous des photo de ta batt et si esrt ce que tu l'as deja ouvert juste pour voire ..


si oui , trouve le BMS et teste les cell via la fiche équilibrage



normale que ton contro ne démarre pas car tu doit etres en réalité en dessou des 41v...
contro en mode batt faible ...

Tchang, 14523 msg, 46 ans. Erce Pres Liffre (FR-35).
 Citer Alerter [653943]

Message modifié le 2020-02-01 19:55:46 par Tchang.
Radian
02-02-2020 à 10h35
alors

pas de difference non plus avec chargeur en place ou pas

si je vais dans les parametres de l'afficheur et que je me met en tension direct là c'est plein mais plus lorsque je remet les parametres d'estimation de charge


par contre demonter la batterie là c'est au dela de mes compétences je l'avais fais une fois c'est galère tout est collé à l'interieur...


Anonyme, 90 msg, (FR).
 Citer Alerter [654019]
Tchang
02-02-2020 à 11h00
Acceder au profil du membre
c'est sur , voir la carte bms

Tchang, 14523 msg, 46 ans. Erce Pres Liffre (FR-35).
 Citer Alerter [654023]
publicité
02-02-2020 à 11h00

Fatal error: Call to undefined function LectureSQL() in /home/cyclurba/public_html/cyclurba.fr/pub/banniere.php on line 13
Radian
03-05-2020 à 15h07
Bonjour à vous tous

en esperant que tout va bien de votre coté...

je me suis remis au turbin sur cette batterie...la piste du BMS a été evoqué a plusieurs reprise donc j'ai ouvert....
[img]https://zupimages.net/viewer.php?id=20/18/23eu.jpg][img]



Anonyme, 90 msg, (FR).
 Citer Alerter [674956]
29 messages.   1 2 3   - Panne etrange config Q100H 48 v HELP HELP - Lu 801 fois. [26280]
retour en haut de page Messages récents
Creation du fichier https://cyclurba.fr/fichier/forum_compteur.txt
répondre dans cette discussion
En ce moment sur le tchat
Le 16 à 11h07 Danakone Bonjour,
Est-ce que l'un d'entre vous a déjà utilisé ce chargeur?
cyclurba.fr
Le 16 à 17h12 Havoc Bonjour, la Shoutbox sert à afficher des messages d'information, ça ne sert à rien de poser des questions techniques dans cette fenêtre...
Le 16 à 19h00 Titif Je ne trouve aucunes discussion sur ce sujet, et en cherchant sur le net j'ai réussi a debrider le Nouveau VTT Essentiel Boulanger que je...
Le 16 à 20h49 Havoc Bonsoir, tu pourrais nous présenter ce vélo dans la rubrique [url=https://cyclurba.fr/forum-velo/6/vn-los-assistn-s-motorisn-s.html]VAE[...
Le 18 à 17h26 Phildam bonjour a tous, je cherche la marque du moteur d'origine velowatt belleville 2017 (roue arriere) j'ai chercher sur le forum j'ai pas...

test 5
Fatal error: Call to undefined function LectureSQL() in /home/cyclurba/public_html/cyclurba.fr/pub/banniere.php on line 13


Fatal error: Call to undefined function LectureSQL() in /home/cyclurba/public_html/cyclurba.fr/pub/banniere.php on line 13


Fatal error: Call to undefined function LectureSQL() in /home/cyclurba/public_html/cyclurba.fr/pub/banniere.php on line 13


Fatal error: Call to undefined function LectureSQL() in /home/cyclurba/public_html/cyclurba.fr/pub/banniere.php on line 13