£££04-jccache.php ££££ -------
££££6 presence_caching 0 - forum/cach_forum_discussion_26390_from_30.php-
Nouvelle discussionNouveau message Derniers messages Recherche forum
50 messages.      1 2 3 4 5   - Aide pour identifier une panne / Aux secours!!! [26390]
Francisco76
27-02-2020 à 21h06
Bon je reviens vers vous.
J’ai testé sur une batterie de camion.
Bilan: même symptômes!

Du coup le problème vient d’ailleurs....

Le contrôleur? Le moteur?

Anonyme, 19 msg, (FR-25).
 Citer Alerter [657119]
Peter
27-02-2020 à 21h32
Acceder au profil du membre
Comme je te disais plus haut il faut chercher les faux contact. Tu as mis hors de cause la batterie, maintenant il faut contrôlé les contacts de frein. Tu devrais les débrancher.
Tu peux aussi supprimer les fiches de connexion en plastique et souder les fils.
Tu peux vérifier les fils qui vont au moteur pour voir s'ils ne sont pas abîmés.

Peter, 6309 msg, 42 ans. (FR-77). [mon blog]
 Citer Alerter [657126]
publicité
27-02-2020 à 21h32
Lien commercial -48-


Charles-67
29-02-2020 à 16h26
Salut,
Heureux de constater que la méthodologie permet de mettre la batterie hors de cause!

J'ai relu la description que tu faisais de ta panne!
De temps en temps ça fonctionne bien et quand ça fonctionne mal le moteur est entraîné sans puissance.

Je dirais (je peux me tromper) que le plus probable maintenant est

soit une alimentation faible à cause d'un mauvais passage du courant de puissance
soit le moteur qui renvoie mal les infos capteurs hall

Vérifie le câble d'alimentation et ses connexions au contrôleur.
Vérifie tous les connecteurs entre contrôleur et moteur, surtout si c'est exposé à l'humidité.

Si tu vois que les contacts à l'intérieur des connecteurs sont oxydés ça vient peut-être de là !













Charles, 315 msg, 40 ans. (FR-67).
 Citer Alerter [657293]
Ripolin
29-02-2020 à 21h44
Acceder au profil du membre
Le moteur est bien Brushless ? Sinon les charbons...
tes symptômes sont ceux de ma machine à laver, qui avait de temps en temps aucune puissance de rotation.
Avec des charbons neuf, tout est rentré dans l'ordre.

Mais vélo de 2009, est on sure que la panne est d'origine électrique ?
Je démonterai aussi la roue et vérifiai la roue libre/train ellipsoïdale, il se pourrait que ça tourne à moitié dans la choucroute.

Ripolin, 4958 msg, 50 ans. (FR).
 Citer Alerter [657321]

Message modifié le 2020-02-29 22:04:19 par Ripolin.
Francisco76
29-02-2020 à 23h01
Je n’en ai aucune idée je ne sais même pas comment faire le distinguo entre moteur brushless et brushed.....

Anonyme, 19 msg, (FR-25).
 Citer Alerter [657326]
Francisco76
29-02-2020 à 23h03

Charles-67 a écrit :
Salut, Heureux de constater que la méthodologie permet de mettre la batterie hors de cause! J'ai relu la description que tu faisais de ta panne! De temps en temps ça fonctionne bien et quand ça fonctionne mal le moteur est entraîné sans puissance. Je dirais (je peux me tromper) que le plus probable maintenant est soit une alimentation...



Ça marche je vais revérifier toutes les connexions semaine prochaine même si je n’avais rien vu d’inquiétant la première fois.
Merci!

Anonyme, 19 msg, (FR-25).
 Citer Alerter [657327]
Ripolin
29-02-2020 à 23h11
Acceder au profil du membre
je ne sais même pas comment faire le distinguo entre moteur brushless et brushed.....

Inspecter le câblage qui va au moteur (sortie de contrôleur ou sur la broche coté roue) : 3 gros fil = Brushless - 2 gros fil = A charbon

Ripolin, 4958 msg, 50 ans. (FR).
 Citer Alerter [657330]

Message modifié le 2020-02-29 23:13:02 par Ripolin.
Francisco76
29-02-2020 à 23h28
Voila ce qui part au moteur

Anonyme, 19 msg, (FR-25).
 Citer Alerter [657332]
Tchang
01-03-2020 à 00h34
Acceder au profil du membre
tu as un defaut de faut contacte sur les cosse des moteus ....cela joue énormémant

on vois que ca a chauffer

Tchang, 14074 msg, 46 ans. Erce Pres Liffre (FR-35).
 Citer Alerter [657333]
publicité
01-03-2020 à 00h34
Lien commercial -366-

Peter
01-03-2020 à 08h24
Acceder au profil du membre
Rien d'anormal ???
Surchauffe au niveau des cosses bleues donc la puissance ne passe pas !
Coupes les cosses et fais des soudures à l'étain.

Peter, 6309 msg, 42 ans. (FR-77). [mon blog]
 Citer Alerter [657338]
50 messages.      1 2 3 4 5   - Aide pour identifier une panne / Aux secours!!! - Lu 2937 fois. [26390]
retour en haut de page Messages récents
répondre dans cette discussion
En ce moment sur le tchat
Le 18 à 16h02 Rony69110 bonjour a tous je ne sais pas si je suis dans la bonne rubrique pour poser ma question c'est la première fois que je m'inscris sur un...
Le 20 à 23h10 Havoc Ouh là non, pas du tout Rony, ici c'est une shoutbox, ce n'est pas le forum. cyclurba.fr
Le 25 à 16h57 Bbharley Bonjour à tous,
Je viens de regarder " teste moteur roue scooter électrique" par tchangly21 du 25 janv 2017 sur you tube,
Je...
Le 04 à 23h10 Yaya bonsoir à tous
SOS cherche batterie pour velegance opéra la mienne reste sur orange en charge et je ne fais plus que 7 ou 8 kms...
Le 06 à 20h23 Cacaouete ce message comporte une illustrationSalut tt le monde. Un peu perdu dans mes fils lol. Quelqu’un sait comment débrider une trottinette. J’ai fait la technique du shunt...

Lien commercial -366-