£££04-jccache.php ££££ -------
££££6 presence_caching 0 - forum/cach_forum_discussion_26426_from_80.php-
Nouvelle discussionNouveau message Derniers messages Recherche forum
106 messages.      4 5 6 7 8 9 10 11   - Panne contrôleur/ potentiomètre [26426]
Arnodefaye
26-03-2020 à 20h51
Ok merci je vais les shunter alors

Anonyme, 60 msg, (FR-38).
 Citer Alerter [662679]
Tchang
26-03-2020 à 21h29
Acceder au profil du membre
normalement elle est deja cabler sur la prise équilibrage , tu n'as rien a chunter

Tchang, 12547 msg, 46 ans. Erce Pres Liffre (FR-35).
 Citer Alerter [662685]
publicité
26-03-2020 à 21h29
Lien commercial -366-


Tchang
26-03-2020 à 21h29
Acceder au profil du membre
c'est sans doute des poind de mesure

Tchang, 12547 msg, 46 ans. Erce Pres Liffre (FR-35).
 Citer Alerter [662686]
Arnodefaye
26-03-2020 à 21h39
Ah d’accord ok ok j’avais mal compris, je vais essayer tout ça, j’attend la fiche pour brancher la batterie et je vous tiens au courant, Merci beaucoup

Anonyme, 60 msg, (FR-38).
 Citer Alerter [662689]
Arnodefaye
28-03-2020 à 14h51
Bonjour, j’ai câblé le bms tout marche nickel le moteur ne s’arrête plus etc...
Par contre en remontant tout mon système j’ai oublié de débrancher la batterie et lorsque j’ai remonté le bâti du contrôleur j’ai du créer un court circuit, donc résultat le contrôleur ne marche plus. J’ai pensé vu l’endroit où il y a la brûlure que c’était un transistor qui avait grillé, mais j’ai essayé de contrôler sa résistance et j’ai l’impression qu’il marche, qu’en pensez vous ?

Anonyme, 60 msg, (FR-38).
 Citer Alerter [663400]
Arnodefaye
28-03-2020 à 14h52
Voici une autre photo

Anonyme, 60 msg, (FR-38).
 Citer Alerter [663401]
Arnodefaye
28-03-2020 à 14h53
La suite :

Anonyme, 60 msg, (FR-38).
 Citer Alerter [663402]
Tchang
28-03-2020 à 16h21
Acceder au profil du membre
refait la soudure et teste avec un ohmetre pour voir si le mosfet n'est pas HS...

puis regarde si tu as bien le +5v

Tchang, 12547 msg, 46 ans. Erce Pres Liffre (FR-35).
 Citer Alerter [663432]
Arnodefaye
28-03-2020 à 16h23
Ok je fais ça, merci

Anonyme, 60 msg, (FR-38).
 Citer Alerter [663433]
publicité
28-03-2020 à 16h23
Véloeco, le magasin des vélo électriques depuis 2008
Lien commercial -301-

Arnodefaye
28-03-2020 à 17h40
Ok donc j’ai refais la soudure et j’ai vérifié tous les mofset, ce que je constate c’est que pour la les mofsets de la zone 1 j’ai 1500-1600ohm, donc y compris le mofset qui paraissait cramé, ensuite pour le mofset de la zone 2 j’ai 4ohms et les mofsets de la zone 3 j’ai 40ohms, je ne comprends pas bien pourquoi ??

Anonyme, 60 msg, (FR-38).
 Citer Alerter [663497]
106 messages.      4 5 6 7 8 9 10 11   - Panne contrôleur/ potentiomètre - Lu 1131 fois. [26426]
retour en haut de page Messages récents
répondre dans cette discussion
En ce moment sur le tchat
Le 16 à 17h37 Ptit-philou Pas de réponses dans le tchat (pas de place ni visibilité), merci d'ouvrir un sujet sur le forum...
Le 17 à 05h28 Havoc Épidémie de Covid19: faites du vélo, allez chez votre bouclard, mais lentement et en veillant à votre sécurité. Les...
Le 20 à 19h57 Offtrack Bonjour, j'ai ouvert un sujet sur nakamura e cliff 700. Si qq dispo peut jeter un coup d'oeil?
Le 31 à 16h40 Sébastien-59 Bonjour, j'essaie de repositionner un carter
sur un velo hollandais Amstel. J'ai réussi à
tendre la chaîne. Mais j'ai la pédale...
Le 31 à 16h49 Havoc Rejoins-nous sur le forum.

Moteurs et batteries pour votre vélo électrique
Lien commercial -56-