£££04-jccache.php ££££ -------
££££6 presence_caching 0 - forum/cach_forum_discussion_26807_from_1.php-
Nouvelle discussionNouveau message Derniers messages Recherche forum
7 messages.    - Panne moteur ozo bober [26807]
Nko
19-05-2020 à 21h30
Acceder au profil du membre
Bonjour à tous.
Je dispose d'un kit ozo bober 250w (en réalité un moteur reducé xofo). Pendant 10000 km aucun problème. Mais vers la fin il a commencer à faire un bruit de crécelle passer les 25 kmh de l'assistance. Moteur coupé 0 bruit. J'ai pensé tout de suite aux planétaire et à la roue libre mais le changement semble plutôt avoir accentué le probleme. Après multiple démontage je ne vois pas ce qui cloche. J'ai mis un mail au sav sans réponse pour le moment.
En charge le moteur est silencieux et fonctionne normalement. À vide il fait un bruit de crécelle.
Une idée ?

Anonyme, 227 msg, (FR-69).
 Citer Alerter [678364]
Tchang
19-05-2020 à 23h24
Acceder au profil du membre
salut
as tu pris les meme engrenages comme les origines ?

je pense qu'il y a sans doute du jeux dans les axes ,

as tu vue des rondelles manquant ou usiné par les frotemement

Tchang, 13871 msg, 46 ans. Erce Pres Liffre (FR-35).
 Citer Alerter [678382]
publicité
19-05-2020 à 23h24
Lien commercial -356-


Tchang
19-05-2020 à 23h24
Acceder au profil du membre
varife les roulements

Tchang, 13871 msg, 46 ans. Erce Pres Liffre (FR-35).
 Citer Alerter [678383]
Tchang
19-05-2020 à 23h25
Acceder au profil du membre
vérifié les roulements

Tchang, 13871 msg, 46 ans. Erce Pres Liffre (FR-35).
 Citer Alerter [678384]
Nko
20-05-2020 à 06h40
Acceder au profil du membre
J'ai rien remarqué de particulier... Les roulements ça ferrait du bruit aussi en roulant moteur coupé non ?
Pour les engrenage j'ai pris les mêmes. Ça faisait déjà du bruit avec les anciens.

J'ai pas trouvé de jeu mais il doit forcément en avoir quelque part. Si tu as une technique pour le détecté je suis preneur.
Merci

Anonyme, 227 msg, (FR-69).
 Citer Alerter [678398]
Peter
20-05-2020 à 07h38
Acceder au profil du membre
Effectivement si c'est comme sur le différentiel de ma Tuk-tuk mobile, tu as des rondelles de frictions, et si elles sont usées cela peut entraîner un jeu anormal et un bruit d'engrenage. Mais si tu as changé les planétaires, je suppose qu'il y avait les rondelles de frictions neuves fournies avec.

Peter, 5816 msg, 42 ans. (FR-77). [mon blog]
 Citer Alerter [678404]
publicité
20-05-2020 à 07h38
Réparer et entretenir son vélo soi-meme
Lien commercial -181-

Nko
20-05-2020 à 08h36
Acceder au profil du membre
aucune rondele ne m'a été fournie avec les planetaires...je vais redémontrer pour voir

Anonyme, 227 msg, (FR-69).
Alerter [678410]
7 messages.    - Panne moteur ozo bober - Lu 62 fois. [26807]
retour en haut de page Messages récents
répondre dans cette discussion
En ce moment sur le tchat
Le 08 à 21h16 Havoc Peux-tu nous rejoindre sur le forum, Gilou ?
Le 10 à 14h48 Alex80000 bonjour

Le 13 à 20h44 Sara-maria
Le 25 à 18h28 Meug57 Bonjour a tous j ai un mxus 3000w v3 double capteur hall , je n ai pas de cable au controleur pour brancher le second capteur es normal ,...
Le 25 à 18h30 Meug57 Il est alimenté en 72 v 30 a le controlleur est de 60 ampere max
Es possible qu il soit simplement trop faible ou cela vient du...

Buzibi, le spécialiste du  vélo électrique
Lien commercial -60-


Transformez votre vélo, en vélo électrique.