Fatal error: Call to undefined function VerifGetPost() in /home/cyclurba/public_html/cyclurba.fr/cache/jccache.php on line 12
Nouvelle discussionNouveau message Derniers messages Recherche forum
11 messages.   1 2 - moteur en panne? circuit? [26835]
Jeanclaud
24-05-2020 à 16h35
j ai un belleville depuis 2014, je viens de recharcher la batterie, cela fait 6 mois a peu pres que je ne men suis pas servi, j ai su changer une chambre air , j ai bien remis le cable alim, les voyants sont ok , la batterie est chargee, mais le moteur ne demarre pas , pas d assistance que puisje faire ? moteut mort?
Merci d avance.

Anonyme, 18 msg, (FR-10).
 Citer Alerter [679157]
Membre7933
24-05-2020 à 17h23
En général, quand ça ne marche plus juste après un démontage/remontage de roue motorisée, c'est qu'on a soit mal rebranché, soit débranché quelque chose par inadvertance (le capteur de pédalage) ou encore endommagé un câble.
Il faut tout vérifier, à commencer par le bon alignement des flèches du connecteur du moteur.


Membre7933, 21190 msg. Ce membre n'est plus inscrit.
 Citer Alerter [679159]
publicité
24-05-2020 à 17h23

Notice: Use of undefined constant Site_Url - assumed 'Site_Url' in /home/cyclurba/public_html/cyclurba.fr/include/constant.php on line 202
Creation du fichier https://cyclurba.fr/fichier/pub_log.txt
Transformez votre vélo en vélo électrique !
Jeanclaud
24-05-2020 à 18h01
oui j y est pense, j ai bien regarde , les voyants s allument aussi correctement au niveau du guidon , c 'est vrai que derriere le pdalier j ai un petit boitier , je vais joindre la photo, avec un voyant on dirait..

Anonyme, 18 msg, (FR-10).
 Citer Alerter [679161]
Jeanclaud
26-05-2020 à 10h38
içl y a t il d autre capteur poignee frein, sur le belleville, le cable est bien branchee vers la roue, je remet une photo du capteur niveau pedalier. Celui ci doit il s allumer quand on tourne la pedale? est simplement une bobine?

Anonyme, 18 msg, (FR-10).
 Citer Alerter [679390]
Membre7933
26-05-2020 à 16h33
La led rouge du capteur de pédalier doit clignoter quand on tourne les pédales dans le sens de la marche.
Le connecteur du moteur est bien branché avec les flèches alignées?

Membre7933, 21190 msg. Ce membre n'est plus inscrit.
 Citer Alerter [679443]
Jeanclaud
26-05-2020 à 17h42
merci je m en doutai , non il ne clignote pas, oui le connecteur est bien branche, j avais mis un scoth pour pas qu i bouge, et j ai bien l affichage correct sur le guidon , la je fais des essais en le retournant en tournant le pedalier, je devrais en tendre le declenchement du moteur quand j eteins ou rallume mais rien du tout.
Merci en tout cas c 'est gentil.

Anonyme, 18 msg, (FR-10).
 Citer Alerter [679447]
Tchang
26-05-2020 à 21h48
Acceder au profil du membre
salut si le voyant du capteur ne s'alume pas =

soit le capteur est HS
soit il n 'y a plus le +5v
sois le disc est trop loing


control ses élément

Tchang, 15418 msg, 47 ans. Erce Pres Liffre (FR-35).
 Citer Alerter [679480]
Jeanclaud
27-05-2020 à 11h33
ok le site velowatt ne marche pas, ou peut on trouver des pieces detachees en cas de besoin? Merci d avance

Anonyme, 18 msg, (FR-10).
 Citer Alerter [679572]
Peter
27-05-2020 à 16h40
Acceder au profil du membre
Tu peux commander sur n'importe quel site d'achat, tu devrais trouver ton bonheur. Cdiscount, eBay, Amazon, Aliexpress, Banggood...Il faut juste vérifier qu'il s'agit bien du PAS avec led.

Peter, 10058 msg, 43 ans. (FR-77). [mon blog]
 Citer Alerter [679615]
publicité
27-05-2020 à 16h40

Notice: Use of undefined constant Site_Url - assumed 'Site_Url' in /home/cyclurba/public_html/cyclurba.fr/include/constant.php on line 202
Creation du fichier https://cyclurba.fr/fichier/pub_log.txt
Peter
27-05-2020 à 16h42
Acceder au profil du membre
Vu que cela fonctionnait avant démontage, c'est probablement un faux contact ou capteur trop éloigné des aimants.

Peter, 10058 msg, 43 ans. (FR-77). [mon blog]
 Citer Alerter [679616]
11 messages.   1 2 - moteur en panne? circuit? - Lu 349 fois. [26835]
retour en haut de page Messages récents

Notice: Undefined variable: creation_cache in /home/cyclurba/public_html/cyclurba.fr/cache/jccache_fin.php on line 7
Creation du fichier https://cyclurba.fr/fichier/forum_compteur.txt
répondre dans cette discussion
En ce moment sur le tchat
Le 16 à 11h07 Danakone Bonjour,
Est-ce que l'un d'entre vous a déjà utilisé ce chargeur?
cyclurba.fr
Le 16 à 17h12 Havoc Bonjour, la Shoutbox sert à afficher des messages d'information, ça ne sert à rien de poser des questions techniques dans cette fenêtre...
Le 16 à 19h00 Titif Je ne trouve aucunes discussion sur ce sujet, et en cherchant sur le net j'ai réussi a debrider le Nouveau VTT Essentiel Boulanger que je...
Le 16 à 20h49 Havoc Bonsoir, tu pourrais nous présenter ce vélo dans la rubrique [url=https://cyclurba.fr/forum-velo/6/vn-los-assistn-s-motorisn-s.html]VAE[...
Le 18 à 17h26 Phildam bonjour a tous, je cherche la marque du moteur d'origine velowatt belleville 2017 (roue arriere) j'ai chercher sur le forum j'ai pas...


Notice: Use of undefined constant Site_Url - assumed 'Site_Url' in /home/cyclurba/public_html/cyclurba.fr/include/constant.php on line 202
Creation du fichier https://cyclurba.fr/fichier/pub_log.txt
Transformez votre vélo en vélo électrique


Notice: Use of undefined constant Site_Url - assumed 'Site_Url' in /home/cyclurba/public_html/cyclurba.fr/include/constant.php on line 202
Creation du fichier https://cyclurba.fr/fichier/pub_log.txt


Notice: Use of undefined constant Site_Url - assumed 'Site_Url' in /home/cyclurba/public_html/cyclurba.fr/include/constant.php on line 202
Creation du fichier https://cyclurba.fr/fichier/pub_log.txt
Moteurs et batteries pour votre vélo électrique