£££04-jccache.php ££££ -------
Fatal error: Call to undefined function VerifGetPost() in /home/cyclurba/public_html/cyclurba.fr/cache/jccache.php on line 13
Nouvelle discussionNouveau message Derniers messages Recherche forum
459 messages.      30 31 32 33 34 35 36 37 38 39 40   - Yamaha DT50 à motoriser en électrique [26940]
Mathys
22-07-2020 à 19h42
Ok ça marche.
Je vais tout brancher en mettant sur OFF le disjoncteur, et après avoir branché je metterais sur ON

Anonyme, 227 msg, (FR).
 Citer Alerter [687012]
Mathys
22-07-2020 à 19h46
Bon ça n'a pas peté !! Bonne nouvelle.
J'ai donc branché un pack par un pack. Et sur les deux j'ai 45,3 V
Qu'en pensez-vous ?

Anonyme, 227 msg, (FR).
 Citer Alerter [687013]
publicité
22-07-2020 à 19h46

Fatal error: Call to undefined function LectureSQL() in /home/cyclurba/public_html/cyclurba.fr/pub/banniere.php on line 72

Mathys
22-07-2020 à 20h15
Bon une chose est sûr, le disjoncteur bug.. il ne se coupe pas bien, il faut bouger le fils pour que ça coupe..
Je vais en commander un.
Et je vais faire un test routier pour voir ;)

Anonyme, 227 msg, (FR).
 Citer Alerter [687022]
Charles-67
22-07-2020 à 20h23
Si tu as la même chose sur les 2 packs lorsqu'ils alimentent seuls, à priori aucune batterie ne s'écroule en tension !
C'est bon signe

Charles, 475 msg, 40 ans. (FR-67).
 Citer Alerter [687025]

Message modifié le 2020-07-22 20:24:05 par Charles-67.
Mathys
22-07-2020 à 20h29
Test routier effectué, 3326 W !!
Mais bon, toujours le sautillement au démarrage et quand je suis à fond...
Si vous avez des idées pour régler ce problème je suis preneur !
Merci beaucoup pour votre aide depuis le début de mon projet ! Ça m'aide énormément!

Anonyme, 227 msg, (FR).
 Citer Alerter [687027]
Charles-67
22-07-2020 à 21h14
content que ça remarche !
tu es sur que ton sautillement est d'ordre électrique !
ça pourrait être dû à une résonance mécanique si tu vois ce dont je parle ?

Charles, 475 msg, 40 ans. (FR-67).
 Citer Alerter [687031]
Mathys
22-07-2020 à 21h19
J'ai mis quelques vidéos dans le forum (page 17-18 je crois), Peter disait que la moto tirait trop d'ampères. Enfaite quand je démarre en accélérant un peu trop fort, l'alternateur sautille. (et encore pire quand je démarre en côte)
Et quand je suis à fond, ça saccade..
De là Peter m'a conseillé de retirer le disjoncteur voir si c'était lui le fautiffe et c'est la que ça à peté
Ducoup je n'ose pas réessayer de le retirer.
À part le disjoncteur, sauriez vous quel élément pourrait causer ces problèmes ?

Anonyme, 227 msg, (FR).
 Citer Alerter [687032]
Peter
22-07-2020 à 21h58
Acceder au profil du membre
Mets sur ON a chaque étape, puis remets sur OFF avant de passer à l'étape suivante, ça te permettra de savoir à quel moment ça saute. A condition que ça ne saute pas avant de raccorder le disjoncteur.
Bon ok je n'avait pas vu toutes les étapes.

Peter, 6684 msg, 42 ans. (FR-77). [mon blog]
 Citer Alerter [687034]

Message modifié le 2020-07-22 22:03:10 par Peter.
Peter
22-07-2020 à 22h00
Acceder au profil du membre
45,3v c'est super bas ca fait 2,8v par element, le bms doit couper et meme le controleur devrait couper le jus en LVC.
Comme je te l'ai expliqué le fait de supprimer un disjoncteur ne provoque pas un court-circuit. Tu avait fait une erreur de câblage c'est sûr et certain.
Un disjoncteur qui est sur un montage en court circuit saute immédiatement pas après plusieurs minutes d'essais.

Peter, 6684 msg, 42 ans. (FR-77). [mon blog]
 Citer Alerter [687035]

Message modifié le 2020-07-22 22:06:47 par Peter.
publicité
22-07-2020 à 22h00

Fatal error: Call to undefined function LectureSQL() in /home/cyclurba/public_html/cyclurba.fr/pub/banniere.php on line 72
Mathys
22-07-2020 à 22h03
Ah tu crois ? Mince...
Le voltage ça aurait un rapport avec les W ?
Psq je suis même plus haut qu'avant en terme de W

Anonyme, 227 msg, (FR).
 Citer Alerter [687036]
459 messages.      30 31 32 33 34 35 36 37 38 39 40   - Yamaha DT50 à motoriser en électrique - Lu 5430 fois. [26940]
retour en haut de page Messages récents
Creation du fichier https://cyclurba.fr/fichier/forum_compteur.txt
répondre dans cette discussion
En ce moment sur le tchat
Le 16 à 11h07 Danakone Bonjour,
Est-ce que l'un d'entre vous a déjà utilisé ce chargeur?
cyclurba.fr
Le 16 à 17h12 Havoc Bonjour, la Shoutbox sert à afficher des messages d'information, ça ne sert à rien de poser des questions techniques dans cette fenêtre...
Le 16 à 19h00 Titif Je ne trouve aucunes discussion sur ce sujet, et en cherchant sur le net j'ai réussi a debrider le Nouveau VTT Essentiel Boulanger que je...
Le 16 à 20h49 Havoc Bonsoir, tu pourrais nous présenter ce vélo dans la rubrique [url=https://cyclurba.fr/forum-velo/6/vn-los-assistn-s-motorisn-s.html]VAE[...
Le 18 à 17h26 Phildam bonjour a tous, je cherche la marque du moteur d'origine velowatt belleville 2017 (roue arriere) j'ai chercher sur le forum j'ai pas...


Fatal error: Call to undefined function LectureSQL() in /home/cyclurba/public_html/cyclurba.fr/pub/banniere.php on line 72


Fatal error: Call to undefined function LectureSQL() in /home/cyclurba/public_html/cyclurba.fr/pub/banniere.php on line 72


Fatal error: Call to undefined function LectureSQL() in /home/cyclurba/public_html/cyclurba.fr/pub/banniere.php on line 72