£££04-jccache.php ££££ -------
Fatal error: Call to undefined function VerifGetPost() in /home/cyclurba/public_html/cyclurba.fr/cache/jccache.php on line 13
Nouvelle discussionNouveau message Derniers messages Recherche forum
42 messages.   1 2 3 4 5   - Alimentation moteur [27099]
Dany77
04-07-2020 à 16h06
Bonjour
VAE E-time city 4000
Lorsque je branche en direct mon moteur sur une alimentation de la batterie, il fonctionne normalement.
Lorsque je débranche mon moteur et connecte à la place de celui-ci mon contrôleur : j’ai environ 28 volts (lorsque je pédale)
Si je raccorde mon moteur à la connexion et que je mets en parallèle mon contrôleur (ou non) et que je pédale, je n’ai aucune tension et mon moteur ne fonctionne pas.
Je ne comprends pas, merci pour votre aide.

Anonyme, 24 msg, (FR-77).
 Citer Alerter [684798]
Havoc
04-07-2020 à 16h17
Acceder au profil du membre
Bonjour Dany,

ce VAE semble de conception très ancienne. Il nous sera difficile d'apporter de l'aide sans une description plus exhaustive du système d'assistance.

Bruno, Modérateur,56939 msg, 54 ans. Etampes (FR-91). [mon blog] Vtf 12km/j/IntercontinentalBBS/Sunn Revolt/XChox/Motive/Dogg
 Citer Alerter [684800]
publicité
04-07-2020 à 16h17

Fatal error: Call to undefined function LectureSQL() in /home/cyclurba/public_html/cyclurba.fr/pub/banniere.php on line 13

Peter
04-07-2020 à 16h20
Acceder au profil du membre
Salut Dany, tu as une batterie NiMH d'origine ?
soit ta batterie ne donne pas suffisamment de jus et ton contrôleur se mets en sécurité tension trop basse, soit il est mort.


Peter, 7372 msg, 42 ans. (FR-77). [mon blog]
 Citer Alerter [684803]
Dany77
05-07-2020 à 14h28
Bonjour
Merci à vous.
Havoc:
Concernant l'age de mon VAE, certes il n'est pas très jeune mais a très peu servi.
Je vais essayer de joindre une photo/plan de mon contrôleur.
J'ai bien trouvé des contrôleurs pas trop chers et qui pourraient peut être convenir, mais le connecteur à effet hall comporte 5 fils alors que le mien n'en possède que 4 !!!
Peter
Concernant la batterie, c'est bien je pense une NiMH, mais j'ai fait un test en direct sur le moteur et il démarre à fond sans problème.

Merci à vous ](je ne sais pas trop comment envoyer une vrai photo !!)
Cordialement

Anonyme, 24 msg, (FR-77).
 Citer Alerter [684897]

Message modifié le 2020-07-05 14:52:26 par Havoc.
Peter
05-07-2020 à 15h12
Acceder au profil du membre
Tu ne peux mettre qu'une photo par message. Il faut mettre un commentaire. Ne mets pas des photos trop lourdes.
Ma mère avait un vélo comme le tiens.
Regardes un message de 2010 que j'ai posté à propos du vélo de ma mère.
Il y a un capteur dans la roue arrière qui permet de renseigner le contrôleur sur la vitesse de rotation, pour réguler l'assistance, à la manière d'un PAS. Sur ce vélo le PAS semble être dans roue arrière et pas sur le pédalier.
VAE Carrefour E-times City Forerunner

Peter, 7372 msg, 42 ans. (FR-77). [mon blog]
 Citer Alerter [684905]

Message modifié le 2020-07-05 15:41:55 par Peter.
Havoc
05-07-2020 à 16h21
Acceder au profil du membre
C'était un moteur à balais, Peter ?

Bruno, Modérateur,56939 msg, 54 ans. Etampes (FR-91). [mon blog] Vtf 12km/j/IntercontinentalBBS/Sunn Revolt/XChox/Motive/Dogg
 Citer Alerter [684913]
Peter
05-07-2020 à 16h52
Acceder au profil du membre
Oui
Il y a une fiche complète du vélo ici :
cyclurba.fr

Peter, 7372 msg, 42 ans. (FR-77). [mon blog]
 Citer Alerter [684915]
Dany77
05-07-2020 à 17h07
Bonjour Peter
Je n'arrive pas à mettre une photo, je ne sais pas bien comment il faut faire.
Concernant le moteur, c'est bien un moteur à balais, je pense.
Le PAS est bien dans le pédalier, j'ai déjà tout démonté pour vérifier, ce sera plus compréhensible quand la photo sera visible.
Lorsque je mets tout en service le display s'allume et indique bien la charge de la batterie et comme je l'ai mentionné précédemment la sortie du contrôleur allant au moteur indique bien une tension de 28v environ mais seulement lorsque le moteur n'est pas branché, car lorsque je connecte ce dernier, la tension chute à 0 comme si le contrôleur n'était pas capable de délivrer le courant nécessaire à l'entrainement du moteur>.
Moteur Esoul 200/240 w / 24V
Les remarques de 2010 sont intéressantes, mais je ne pense qu'il y ait un retour de la roue arrière car il n'y a que 2 fils pour l'alimentation du moteur.
Sur ma notice je n'ai vu aucune information évoquant les 8 km/h et de plus vous aviez pu faire tourner le moteur sans charge, sur béquille.
Le mien est pendu et il n'y a aucune charge qui pourraient le brider alors que penser.
Merci pour votre aide
Cordialement


Anonyme, 24 msg, (FR-77).
 Citer Alerter [684918]
Havoc
05-07-2020 à 17h26
Acceder au profil du membre
Quand tu dis que ton moteur fonctionne normalement lorsqu'il est branché en direct, je suppose que la roue est suspendue, mais est-ce qu'il continuerait à tourner si tu freinais légèrement ?

Bruno, Modérateur,56939 msg, 54 ans. Etampes (FR-91). [mon blog] Vtf 12km/j/IntercontinentalBBS/Sunn Revolt/XChox/Motive/Dogg
 Citer Alerter [684921]
publicité
05-07-2020 à 17h26

Fatal error: Call to undefined function LectureSQL() in /home/cyclurba/public_html/cyclurba.fr/pub/banniere.php on line 13
Dany77
05-07-2020 à 17h40
Bonne remarque que je viens e m'empresser d'aller vérifier.
Il tourne à fond et même avec des gants je n'arrive pas à le stopper !

Merci pour la remarque constructive;
Cordialement

Anonyme, 24 msg, (FR-77).
 Citer Alerter [684922]
42 messages.   1 2 3 4 5   - Alimentation moteur - Lu 474 fois. [27099]
retour en haut de page Messages récents
Creation du fichier https://cyclurba.fr/fichier/forum_compteur.txt
répondre dans cette discussion
En ce moment sur le tchat
Le 16 à 11h07 Danakone Bonjour,
Est-ce que l'un d'entre vous a déjà utilisé ce chargeur?
cyclurba.fr
Le 16 à 17h12 Havoc Bonjour, la Shoutbox sert à afficher des messages d'information, ça ne sert à rien de poser des questions techniques dans cette fenêtre...
Le 16 à 19h00 Titif Je ne trouve aucunes discussion sur ce sujet, et en cherchant sur le net j'ai réussi a debrider le Nouveau VTT Essentiel Boulanger que je...
Le 16 à 20h49 Havoc Bonsoir, tu pourrais nous présenter ce vélo dans la rubrique [url=https://cyclurba.fr/forum-velo/6/vn-los-assistn-s-motorisn-s.html]VAE[...
Le 18 à 17h26 Phildam bonjour a tous, je cherche la marque du moteur d'origine velowatt belleville 2017 (roue arriere) j'ai chercher sur le forum j'ai pas...

test 5
Fatal error: Call to undefined function LectureSQL() in /home/cyclurba/public_html/cyclurba.fr/pub/banniere.php on line 13


Fatal error: Call to undefined function LectureSQL() in /home/cyclurba/public_html/cyclurba.fr/pub/banniere.php on line 13


Fatal error: Call to undefined function LectureSQL() in /home/cyclurba/public_html/cyclurba.fr/pub/banniere.php on line 13