£££04-jccache.php ££££ -------
Fatal error: Call to undefined function VerifGetPost() in /home/cyclurba/public_html/cyclurba.fr/cache/jccache.php on line 13
Nouvelle discussionNouveau message Derniers messages Recherche forum
33 messages.   1 2 3 4   - Vitesse et kilométrage ne s'affichent plus (Moma) [27131]
Val83
10-07-2020 à 18h32
Bonjour,
J'ai acheté un vélo electrique d'occasion Moma 26" qui marchait super bien à part un couinement des freins , jusqu'à ce que mon copain décide de résoudre le problème.
Il a donc dévissé la roue arrière pour la recentrée. ..le bruit était toujours là mais quelques jours plus tard, en roulant , la roue s'est dévissée et j'ai eu quelques dégâts .
Pour faire court, le ressort métallique qui protège le câble qui rentre dans le moteur à été abîmé. Le câble lui même non.
Depuis, à part le fait que mon copain n'a plus le droit de toucher à mon velo, la vitesse et le kilométrage ne s'affichent plus sur l'écran lcd.
Tout le reste fonctionne , affichage de la charge de la batterie, niveau de l'assistance ...

J'ai pris rdv chez un réparateur de vélos mais pas avant fin août .
Quelqu'un peut me dire à quoi cela est du ? Le capteur de vitesse ? Et ou est il situé sur mon vélo ?
Est ce que je peux réparer la connexion moi même ?
Avec mes remerciements pour votre aide
Val

Val, 16 msg, 55 ans. (FR-83).
 Citer Alerter [685590]
Havoc
10-07-2020 à 19h01
Acceder au profil du membre
Bonjour, est-ce qu'il y a ou avait un aimant sur un rayon de la roue ?

Bruno, Modérateur,56422 msg, 54 ans. Etampes (FR-91). [mon blog] Vtf 12km/j/IntercontinentalBBS/Sunn Revolt/XChox/Motive/Dogg
 Citer Alerter [685596]
publicité
10-07-2020 à 19h01

Fatal error: Call to undefined function LectureSQL() in /home/cyclurba/public_html/cyclurba.fr/pub/banniere.php on line 72

Val83
10-07-2020 à 19h05
Bonjour '
Non je n'ai rien vu de tel

Val, 16 msg, 55 ans. (FR-83).
 Citer Alerter [685597]
Havoc
10-07-2020 à 19h09
Acceder au profil du membre
Rien qui ressemble à une sorte de douchette près de la roue AR, sur l'une des bases ou un hauban ?

Bruno, Modérateur,56422 msg, 54 ans. Etampes (FR-91). [mon blog] Vtf 12km/j/IntercontinentalBBS/Sunn Revolt/XChox/Motive/Dogg
 Citer Alerter [685598]
Val83
10-07-2020 à 19h15
Je vais aller voir de plus près ce qui pourrait ressembler à une douchette .

Val, 16 msg, 55 ans. (FR-83).
 Citer Alerter [685603]
Val83
10-07-2020 à 19h31
Je suis allée voir de plus près ce qui pourrait ressembler à une douchette .. .mais non j'ai rien trouvé.

Val, 16 msg, 55 ans. (FR-83).
 Citer Alerter [685606]
Havoc
10-07-2020 à 20h06
Acceder au profil du membre
Attendons que quelqu'un qui connait le vélo nous dise comment est mesurée la vitesse.

Bruno, Modérateur,56422 msg, 54 ans. Etampes (FR-91). [mon blog] Vtf 12km/j/IntercontinentalBBS/Sunn Revolt/XChox/Motive/Dogg
 Citer Alerter [685617]
Val83
10-07-2020 à 20h13
En tout cas, Merci beaucoup pour ton aide, j'ai également envoyé un mail à Moma mais en attendant une réponse ....

Val, 16 msg, 55 ans. (FR-83).
 Citer Alerter [685619]

Message modifié le 2020-07-10 20:16:14 par Val83.
Tchang
10-07-2020 à 23h18
Acceder au profil du membre
Salut
Tu veux dire que tu as les indications km/h et km . Mais il ne reagient plus!!!

Ou c est néant. Les chiffres ont disparus !!


Ci les les numériques ne s'affiche plus = paramètres à réactualiser....

Ci ne change plus de valeur = capteur de vitesse déconnecté.

Je pense qu il doit il avoir un fils couper du aux torsadés des câbles vers le moteur moyeux...

Le vélo fonctionne tout de même ?

Tchang, 14445 msg, 46 ans. Erce Pres Liffre (FR-35).
 Citer Alerter [685699]
publicité
10-07-2020 à 23h18

Fatal error: Call to undefined function LectureSQL() in /home/cyclurba/public_html/cyclurba.fr/pub/banniere.php on line 72
Val83
11-07-2020 à 08h23
Bonjour Tchang,
Le vélo foctionne très bien. Avant ce problème, sur du plat la vitesse était facilement à 29 km/h (sur l affichage) sans que le moteur ne s'arrête ....
Maintenant, toujours sur le plat, je pense que je suis au delà sans forcer et sans que le moteur ne s'arrête . Mais je n'insiste pas car les freins ne sont pas top.

Sur l'affichage , la vitesse km/h reste à zéro, les km parcourus restent à l'ancienne valeur soit 208,4
C'est la raison pour laquelle, je pense à quelque chose de débrancher au niveau capteur de vitesse.
Les autres indications fonctionnent parfaitement bien: charge de la batterie, assistance, phare ....
L'afficheur lui même s'allume sans problème .

Je ne vois rien sur la roue qui puisse faire penser à un capteur , ni aimant sur les rayons. Dans la pédale peut être ?

Val, 16 msg, 55 ans. (FR-83).
 Citer Alerter [685717]
33 messages.   1 2 3 4   - Vitesse et kilométrage ne s'affichent plus (Moma) - Lu 544 fois. [27131]
retour en haut de page Messages récents
Creation du fichier https://cyclurba.fr/fichier/forum_compteur.txt
répondre dans cette discussion
En ce moment sur le tchat
Le 16 à 11h07 Danakone Bonjour,
Est-ce que l'un d'entre vous a déjà utilisé ce chargeur?
cyclurba.fr
Le 16 à 17h12 Havoc Bonjour, la Shoutbox sert à afficher des messages d'information, ça ne sert à rien de poser des questions techniques dans cette fenêtre...
Le 16 à 19h00 Titif Je ne trouve aucunes discussion sur ce sujet, et en cherchant sur le net j'ai réussi a debrider le Nouveau VTT Essentiel Boulanger que je...
Le 16 à 20h49 Havoc Bonsoir, tu pourrais nous présenter ce vélo dans la rubrique [url=https://cyclurba.fr/forum-velo/6/vn-los-assistn-s-motorisn-s.html]VAE[...
Le 18 à 17h26 Phildam bonjour a tous, je cherche la marque du moteur d'origine velowatt belleville 2017 (roue arriere) j'ai chercher sur le forum j'ai pas...


Fatal error: Call to undefined function LectureSQL() in /home/cyclurba/public_html/cyclurba.fr/pub/banniere.php on line 72


Fatal error: Call to undefined function LectureSQL() in /home/cyclurba/public_html/cyclurba.fr/pub/banniere.php on line 72


Fatal error: Call to undefined function LectureSQL() in /home/cyclurba/public_html/cyclurba.fr/pub/banniere.php on line 72