£££04-jccache.php ££££ -------
Fatal error: Call to undefined function VerifGetPost() in /home/cyclurba/public_html/cyclurba.fr/cache/jccache.php on line 13
Nouvelle discussionNouveau message Derniers messages Recherche forum
3 messages.    - problème de vae [27495]
Ilyass
22-08-2020 à 13h31
j'ai une vélo à assistance électrique d'un batterie de 60V lorsque je branche la batterie avec le contrôleur il se fait une étincelle au niveau de connecteur alors lorsque j'accélère pas de dix mètres la batterie et décharge plus vite le voyant rouge s'allume et après je le retire et le rebranche à nouveau les voyant verts s'allument signifiant que le batterie et bien et il fonctionne normal mais le problème se répète lorsque j'accélère... c'est quoi le problème s'il vous plaît

Anonyme, 3 msg, (MA-11).
 Citer Alerter [690168]
Peter
22-08-2020 à 13h36
Acceder au profil du membre
L'étincelle lors du branchement n'est pas forcément signe d'un problème. En revanche la décrispation de ton problème fait penser à une défaillance de ta batterie. Tu dois avoir un ou plusieurs éléments HS.
Il faut la faire vérifier ou le faire toi même si tu as des compétences en électricité.

Peter, 7056 msg, 42 ans. (FR-77). [mon blog]
 Citer Alerter [690172]

Message modifié le 2020-08-22 13:36:24 par Peter.
publicité
22-08-2020 à 13h36

Fatal error: Call to undefined function LectureSQL() in /home/cyclurba/public_html/cyclurba.fr/pub/banniere.php on line 72
Benetval70
22-08-2020 à 22h08
Acceder au profil du membre
salut Ilyass,
il parais neuf ton vélo à assistance électrique? cela coupe quand tu accélère a fond ou bien des que tu touche l’accelerateur? as tu un ecran au guidon pour voir le voltage?

un lien de ton vélo à assistance électrique pourrais aussi nous aider

Benoit, 4374 msg, 38 ans. Pesmes (FR-70).
Alerter [690223]
3 messages.    - problème de vae. [27495]
retour en haut de page Messages récents
Creation du fichier https://cyclurba.fr/fichier/forum_compteur.txt
répondre dans cette discussion
En ce moment sur le tchat
Le 16 à 11h07 Danakone Bonjour,
Est-ce que l'un d'entre vous a déjà utilisé ce chargeur?
cyclurba.fr
Le 16 à 17h12 Havoc Bonjour, la Shoutbox sert à afficher des messages d'information, ça ne sert à rien de poser des questions techniques dans cette fenêtre...
Le 16 à 19h00 Titif Je ne trouve aucunes discussion sur ce sujet, et en cherchant sur le net j'ai réussi a debrider le Nouveau VTT Essentiel Boulanger que je...
Le 16 à 20h49 Havoc Bonsoir, tu pourrais nous présenter ce vélo dans la rubrique [url=https://cyclurba.fr/forum-velo/6/vn-los-assistn-s-motorisn-s.html]VAE[...
Le 18 à 17h26 Phildam bonjour a tous, je cherche la marque du moteur d'origine velowatt belleville 2017 (roue arriere) j'ai chercher sur le forum j'ai pas...


Fatal error: Call to undefined function LectureSQL() in /home/cyclurba/public_html/cyclurba.fr/pub/banniere.php on line 72


Fatal error: Call to undefined function LectureSQL() in /home/cyclurba/public_html/cyclurba.fr/pub/banniere.php on line 72