Fatal error: Call to undefined function VerifGetPost() in /home/cyclurba/public_html/cyclurba.fr/cache/jccache.php on line 12
Nouvelle discussionNouveau message Derniers messages Recherche forum
355 messages.      29 30 31 32 33 34 35 36   - Installation d un ant bms Bluetooth 72v [27647]
James89
01-03-2021 à 20h46
Non ce n est pas le même élément c est ce que je trouve bizarre d autant plus que tout les éléments sont totalement neufs ils viennent d être monter

Anonyme, 255 msg, (FR-89).
 Citer Alerter [707283]
Peter
01-03-2021 à 20h58
Acceder au profil du membre
Tu es sûr de bien avoir fait tes mises en série et parallèle ?
Tu es sûr que tu as fait l'assemblage avec des éléments bien chargés à la même tension à l'origine ?
Pas de faux contact sur tes fils d'équilibrage ?
Les chiffres que tu annonces les as tu vérifiés au multimètre ?

Peter, 8767 msg, 43 ans. (FR-77). [mon blog]
 Citer Alerter [707286]

Message modifié le 2021-03-01 21:09:11 par Peter.
publicité
01-03-2021 à 20h58
Creation du fichier https://cyclurba.fr/fichier/pub_log.txt

Tof47
01-03-2021 à 21h13
Ton bms est bien un 32S câblé sur 24 .
Aurais-tu la notice ou une image du câblage des fils d'équilibrage ou un lien vers le vendeur .
C'est parfois particulier au niveau de la répartition des fils d'équilibrage.
Ce que tu peux faire , c'est mesurer au multimetre les tensions de chaque cellule et comparer avec le bms


493 msg, 49 ans. (-47).
 Citer Alerter [707287]
James89
01-03-2021 à 23h45
Oui mon bms est bien un 32 cable sur 24s oui il y avait un faux contact sur 2fils du bms j avais des variations de tensions qd les fils bougeait j ai démonter le pack qui déconnait et refait du coup plus de soucis de ce côté là je reverifierais demain chaque tension au multimeter car je ne comprends pas c est très bizarre

Anonyme, 255 msg, (FR-89).
 Citer Alerter [707296]
James89
01-03-2021 à 23h47
Pour l assemblage ce n est pas moi qui l ai fait c est arsenik mais oui ça m à l air d avoir été bien fait et les plaques sont bien neuves et ont été assemblées ensemble

Anonyme, 255 msg, (FR-89).
 Citer Alerter [707297]
Peter
02-03-2021 à 10h07
Acceder au profil du membre
Bon ok les faux contacts sur les fils d'équilibrage expliquent certainement les problèmes d'affichage de la tension sur ton appli bms. Lorsque tu constates ce genre de problème, il faut impérativement vérifier la tension réelle de tes cellules, car il est possible que le bms ai compensé la différence de tension. Bon vu la capa de ta batterie c'est très long donc s'il compense ça prend énormément de temps. Sur mon pack 60Ah il a fallut une semaine pour rattraper une différence de 0,2v.
Dis moi ton bms c'est celui de la batterie qui a flambée ?
Tu confirmes que tu as bien câblé ton bms comme ceci ?

Peter, 8767 msg, 43 ans. (FR-77). [mon blog]
 Citer Alerter [707304]

Message modifié le 2021-03-02 10:42:29 par Peter.
Peter
02-03-2021 à 10h41
Acceder au profil du membre
Comme ça

Peter, 8767 msg, 43 ans. (FR-77). [mon blog]
 Citer Alerter [707311]
James89
03-03-2021 à 17h11
Coucou péter oui j ai bien câbler comme sur le schema sauf qu en plus j ai relier le fil rouge de la nappe du milieu au fil rouge de la dernière nappe avec la cellule 24

Anonyme, 255 msg, (FR-89).
 Citer Alerter [707439]
James89
03-03-2021 à 17h12
Tu crois que ça peut venir de ça ?

Anonyme, 255 msg, (FR-89).
 Citer Alerter [707440]
publicité
03-03-2021 à 17h12
Creation du fichier https://cyclurba.fr/fichier/pub_log.txt
James89
03-03-2021 à 17h17
Et oui mon bms est celui que j avais avec ma batterie qui a flamber mais il est intact il a pas été toucher et fonctionne parfaitement j ai en baissant l intensité de charge laisser brancher le chargeur et la batterie est passer à 100%sans pour autant monter mes cellules à 3'6v elle stagne à 3'350 par contre ça tiens bien la décharge mon afficheur lcd descend bien en fonction de la décharge mais je suis toujourss à 81v mak et 78'5 batterie décharger incompréhensible

Anonyme, 255 msg, (FR-89).
 Citer Alerter [707441]
355 messages.      29 30 31 32 33 34 35 36   - Installation d un ant bms Bluetooth 72v. [27647]
retour en haut de page Messages récents
Creation du fichier https://cyclurba.fr/fichier/forum_compteur.txt
répondre dans cette discussion
En ce moment sur le tchat
Le 16 à 11h07 Danakone Bonjour,
Est-ce que l'un d'entre vous a déjà utilisé ce chargeur?
cyclurba.fr
Le 16 à 17h12 Havoc Bonjour, la Shoutbox sert à afficher des messages d'information, ça ne sert à rien de poser des questions techniques dans cette fenêtre...
Le 16 à 19h00 Titif Je ne trouve aucunes discussion sur ce sujet, et en cherchant sur le net j'ai réussi a debrider le Nouveau VTT Essentiel Boulanger que je...
Le 16 à 20h49 Havoc Bonsoir, tu pourrais nous présenter ce vélo dans la rubrique [url=https://cyclurba.fr/forum-velo/6/vn-los-assistn-s-motorisn-s.html]VAE[...
Le 18 à 17h26 Phildam bonjour a tous, je cherche la marque du moteur d'origine velowatt belleville 2017 (roue arriere) j'ai chercher sur le forum j'ai pas...

Creation du fichier https://cyclurba.fr/fichier/pub_log.txt

Creation du fichier https://cyclurba.fr/fichier/pub_log.txt

Creation du fichier https://cyclurba.fr/fichier/pub_log.txt