£££04-jccache.php ££££ -------
Fatal error: Call to undefined function VerifGetPost() in /home/cyclurba/public_html/cyclurba.fr/cache/jccache.php on line 13
Nouvelle discussionNouveau message Derniers messages Recherche forum
4 messages.    - Difficulté en montée en ampérage [27694]
Mv473
11-09-2020 à 13h54
Bonjour à tous,

Je viens de passer mon vélo en 48v, et je rencontre un problème sur mon moteur, en effet, lorsque je démarre, le moteur broute, cela le faisait en 42v, mais en 54.6V, c'est vraiment très désagréable, je souhaiterais savoir si quelqu'un a déjà rencontré ce genre de problème sur les gros contrôleurs (1000W / fr.aliexpress.com ).
J'ai refais de nombreuses fois l'apprentissage et tout est très bien câblé.

Toutefois j'ai déjà eu des câbles de phases qui brulaient tout le thermorétractable autour lorsque les phases étaient proches les unes des autres, je les aient séparées, il me semble que c'est le câble jaune qui brulait le plus souvent bizarrement.

On m'a dit que c'était car j'accélérais trop d'un coup, du coup, est-ce que mettre un contrôleur plus petit résoudrait le souci ?

Est-ce que cela vous est déjà arrivé ?

Anonyme, 36 msg, (FR-47).
 Citer Alerter [692185]

Message modifié le 2020-09-11 14:06:42 par Mv473.
Peter
11-09-2020 à 17h51
Acceder au profil du membre
Ahah la solution à la gomme.
Sur un moteur avec un contrôleur 1000w sous 48v tu as 20A batterie et tu peux avoir 40A par phase.
Si ton isolant est une daube et que tes connectiques sont pourries alors ne cherche pas plus loin.
Une connectique entre phases moteur et phases contrôleur doit être soudée ou avec des cosses de très bonnes qualité type xt150.
L'isolant doit être bon et en aucun cas il ne doit créer de problème lorsque les phases sont côte à côte.
La gaine thermo 3M, c'est de la balle, mais c'est cher.


Peter, 7110 msg, 42 ans. (FR-77). [mon blog]
 Citer Alerter [692205]
publicité
11-09-2020 à 17h51

Fatal error: Call to undefined function LectureSQL() in /home/cyclurba/public_html/cyclurba.fr/pub/banniere.php on line 72

Mv473
11-09-2020 à 18h56
Salut, c'est vrai qu'en pleine vitesse, je peux rouler une bonne heure, ma batterie est une 30A donc en calculant, cela signifie que je tire bien les 30A entre les 3 phases. Je ne vais pas dire 10 chacunes car elles alternent, mais les câbles sont vraiment chauds, et il y a bien 80cm entre le moteur et le contrôleur, il est sur le tube bas du velo.
En tirant 30A, c'est vrai que ça en fait du jus, 30*54,6v ça me donne 1638 watts en crête, j'ai donc intérêt à mon avis à mettre des câbles plus épais et tout ça mieux isolé.

Anonyme, 36 msg, (FR-47).
 Citer Alerter [692209]
publicité
11-09-2020 à 18h56

Fatal error: Call to undefined function LectureSQL() in /home/cyclurba/public_html/cyclurba.fr/pub/banniere.php on line 72
Peter
11-09-2020 à 21h13
Acceder au profil du membre
Si tu installes du AWG 10 tu sera tranquille.

Peter, 7110 msg, 42 ans. (FR-77). [mon blog]
Alerter [692214]
4 messages.    - Difficulté en montée en ampérage. [27694]
retour en haut de page Messages récents
Creation du fichier https://cyclurba.fr/fichier/forum_compteur.txt
répondre dans cette discussion
En ce moment sur le tchat
Le 16 à 11h07 Danakone Bonjour,
Est-ce que l'un d'entre vous a déjà utilisé ce chargeur?
cyclurba.fr
Le 16 à 17h12 Havoc Bonjour, la Shoutbox sert à afficher des messages d'information, ça ne sert à rien de poser des questions techniques dans cette fenêtre...
Le 16 à 19h00 Titif Je ne trouve aucunes discussion sur ce sujet, et en cherchant sur le net j'ai réussi a debrider le Nouveau VTT Essentiel Boulanger que je...
Le 16 à 20h49 Havoc Bonsoir, tu pourrais nous présenter ce vélo dans la rubrique [url=https://cyclurba.fr/forum-velo/6/vn-los-assistn-s-motorisn-s.html]VAE[...
Le 18 à 17h26 Phildam bonjour a tous, je cherche la marque du moteur d'origine velowatt belleville 2017 (roue arriere) j'ai chercher sur le forum j'ai pas...


Fatal error: Call to undefined function LectureSQL() in /home/cyclurba/public_html/cyclurba.fr/pub/banniere.php on line 72


Fatal error: Call to undefined function LectureSQL() in /home/cyclurba/public_html/cyclurba.fr/pub/banniere.php on line 72