Fatal error: Call to undefined function VerifGetPost() in /home/cyclurba/public_html/cyclurba.fr/cache/jccache.php on line 12
Nouvelle discussionNouveau message Derniers messages Recherche forum
29 messages.      1 2 3 - D'ou peut venir ma panne? tout semble bon pourtant [27685]
Roro50
02-11-2020 à 20h29
je viens de lire tous les posts, apparemment c'est un problème mécanique ? sans alimentation, tu dois pouvoir faire tourner ta roue sans problème. je pense que cela vient des engrenages épicycloïdales, regarde s'il n'y a rien de ce cotè ? dents déformées, cassées . . .

Anonyme, 466 msg, (FR-50).
 Citer Alerter [697897]
Jkdallround
02-11-2020 à 20h48
Euh je vois a peu près ce que sont ces engrenages, mais je n'en vois pas dans mon Moteur...

Anonyme, 39 msg, (FR-75).
 Citer Alerter [697898]
publicité
02-11-2020 à 20h48
Creation du fichier https://cyclurba.fr/fichier/pub_log.txt

Tchang
02-11-2020 à 20h56
Acceder au profil du membre
elles sont de l'autre coter du moteur ,

Tchang, 14727 msg, 47 ans. Erce Pres Liffre (FR-35).
 Citer Alerter [697901]
Jkdallround
03-11-2020 à 20h09

Je vois joins une photo de ma roue, je ne vois pas où il pourrait y avoir des engrenages!

et voici un lien vers une video ou je montre la resistance à la rotation de la roue:

youtu.be

ca vous évoque quelque chose?

Anonyme, 39 msg, (FR-75).
 Citer Alerter [697965]
Roro50
03-11-2020 à 21h14
les "trous" sur la jante ( près du pneu ), ne permettent-ils pas de dévisser l'ensemble ( 2 disques visser sur la jante qui fait office d'écrou, mais dans ce cas, il doit y avoir une pièce qui bloque l'ensemble ) ?
pas facile de voir comment cela a été monté, les bobines que l'on voie traverse la roue ( si oui, indémontable) ou ce sont des demis bobines ( cela irai dans le sens de 2 disques avec bobines et mécanisme au centre )?

perso ; tente de joindre le fournisseur (ou un réparateur de VE), et explique ton problème. si tu tombes sur un mec sympa, il te donnera la solution et en échange tu auras une bonne adresse pour un achat au entretien futur.



Anonyme, 466 msg, (FR-50).
 Citer Alerter [697969]
Jkdallround
03-11-2020 à 22h18
Non les trous sont là pour fixer les caches (que j'avais déjà démontés.)
A mon avis la roue ne se démonte pas, je crois qu'il y a une merde d'ordre magnétique... C'est possible qu'un court circuit entre deux phases débranchées créé ce genre de blocage?



Anonyme, 39 msg, (FR-75).
 Citer Alerter [697978]
Jkdallround
03-11-2020 à 23h41
J'ai trouvé la source du problème :::

Le rotor est légèrement déformé et donc ça frotte contre le stator, tout simplement.
J'ai mis une autre roue que je viens de recyp d'occase, et ça marche...

Merci de vos réponses les gars, vous m'avez aidé malgré tout a éliminer les mauvaises solutions !

Anonyme, 39 msg, (FR-75).
 Citer Alerter [697980]
Roro50
05-11-2020 à 08h10
court circuit qui provoque ce frein, possible ? oui et non
si ta roue tourne "assez vite" elle devient générateur de ce fait si il y a des bobines en court circuit il y a un fort courant et de ce fait il y a frein moteur.
si la roue tourne lentement, la fem généré ( la tension ) est très faible, donc impossible d'avoir un courant suffisant pour freiner la roue.
dans ton cas, sur la vidéo tu tournes lentement, donc pas de problème électrique.

rotor légèrement déformé : il faut y aller ! mais plus probable vu ton problème. néanmoins, tout ce mécanisme doit se démonter. j'essayerai de demander des infos au constructeur, ou à un réparateur ( perdu pour perdu ), et si tu trouves les astuces de montages / démontages en faire part au forum, cela peut dépanner quelqu'un.

bon courage.

Anonyme, 466 msg, (FR-50).
 Citer Alerter [698055]
publicité
05-11-2020 à 08h10
Creation du fichier https://cyclurba.fr/fichier/pub_log.txt
Roro50
05-11-2020 à 08h13
nota : pour les trous, ils servent pour les caches, oui je m'en doute, mais ils peuvent aussi avoir une seconde fonction ? cela n’empêche pas.

Anonyme, 466 msg, (FR-50).
Alerter [698056]
29 messages.      1 2 3 - D'ou peut venir ma panne? tout semble bon pourtant. [27685]
retour en haut de page Messages récents
Creation du fichier https://cyclurba.fr/fichier/forum_compteur.txt
répondre dans cette discussion
En ce moment sur le tchat
Le 16 à 11h07 Danakone Bonjour,
Est-ce que l'un d'entre vous a déjà utilisé ce chargeur?
cyclurba.fr
Le 16 à 17h12 Havoc Bonjour, la Shoutbox sert à afficher des messages d'information, ça ne sert à rien de poser des questions techniques dans cette fenêtre...
Le 16 à 19h00 Titif Je ne trouve aucunes discussion sur ce sujet, et en cherchant sur le net j'ai réussi a debrider le Nouveau VTT Essentiel Boulanger que je...
Le 16 à 20h49 Havoc Bonsoir, tu pourrais nous présenter ce vélo dans la rubrique [url=https://cyclurba.fr/forum-velo/6/vn-los-assistn-s-motorisn-s.html]VAE[...
Le 18 à 17h26 Phildam bonjour a tous, je cherche la marque du moteur d'origine velowatt belleville 2017 (roue arriere) j'ai chercher sur le forum j'ai pas...

Creation du fichier https://cyclurba.fr/fichier/pub_log.txt
Accédez à notre site www.power-e-bike.fr

Creation du fichier https://cyclurba.fr/fichier/pub_log.txt

Creation du fichier https://cyclurba.fr/fichier/pub_log.txt
Blog du magasin VeloEco