Nouvelle discussionNouveau message Derniers messages Recherche forum
3 messages.    - [28227]
Vitti78
09-11-2020 à 11h12
Bonjour, je vous contacte un peu désespéré car ce vélo est mon outil de travail..

Voici mon souci:


Jusqu'à avant hier, j'avais mon moteur qui ne se coupait pas lorsque j'arrêtais de pédaler, j'ai donc installé le capteur frein en solution de bricolage express, et du coup j'avais plus pu moins palié au problème à défaut d'avoir eu le temps de l'identifier. J'ai ensuite changé de cassette, et là.. J'ai désormais l'assistance qui se "coupe" et se relance à chaque tour de pédale. Forcément en passant sur un plus grand pignon ça coupe plus fréquemment, et en passant sur le plus petit ça coupe moins fréquemment, en accord avec les vitesses donc...

J'avais pensé au capteur de pédalage, mais j'ai changé ce dernier récemment, donc je ne vois pas d'où provient le problème. .

Merci infiniment pour votre aide !

Jérémy, 25 msg, 33 ans. Bordeaux (FR-33).
 Citer Alerter [698403]
Benetval70
09-11-2020 à 11h51
Acceder au profil du membre
salut Jeremy,

cela ressemble en effet a un soucis de PAS ou bien de capteur de couple défaillants.

as tu un capteur de couple? car en changeant la cassette, tu la peut être bouger?
as tu un lcd/ ecran pour pouvoir paramétrer le pas? car le nombre d’aimant peut se regler

4888 msg, 13 ans. (-70).
 Citer Alerter [698406]

Message modifié le 2020-11-09 11:52:00 par Benetval70.
publicité
09-11-2020 à 11h51
Creation du fichier https://cyclurba.fr/fichier/pub_log.txt
Lien commercial -292-

Vitti78
09-11-2020 à 20h08
@benetval,

Merci beaucoup pour ta réponse, mais j'ai ENFIN trouvé l'origine du problème. En fait j'avais un bout aimanté du "cerclage" en métal autour de l'aimant sur l'engrenage qui s'était décollé, et qui se baladait tranquille pendant que je pédalais. Raison pour laquelle le moteur ne se coupait pas parce qu'en virevoltant à l'intérieur ça envoyait un signal erroné au capteur pas qui pensait que je pédalais encore! ????

C'est également la cause des coupures, le cercle n'étant pas complet, ça faisait bien la liaison jusqu'à la partie où il n'y avait plus ce bout de métal. Je l'ai recollé avec de la glue et... BIM! PLUS AUCUN PROBLÈME ????????

Je passe le sujet en résolu et j'espère que ça pourra en aider certains.

Jérémy, 25 msg, 33 ans. Bordeaux (FR-33).
Alerter [698446]
3 messages.    - . [28227]
retour en haut de page Messages récents
Creation du fichier https://cyclurba.fr/fichier/forum_compteur.txt
répondre dans cette discussion
En ce moment sur le tchat

Creation du fichier https://cyclurba.fr/fichier/pub_log.txt
Lien commercial -232-