Fatal error: Call to undefined function VerifGetPost() in /home/cyclurba/public_html/cyclurba.fr/cache/jccache.php on line 12
Nouvelle discussionNouveau message Derniers messages Recherche forum
19 messages.   1 2   - Moteur 8fun - Assistance en rade et bat. OK [28289]
Loic13
17-11-2020 à 08h24
Bonjour,

Mon moteur 8fun fonctionne en mode piéton mais ne délivre plus de puissance, quelle que soit la vitesse demandée. La batterie est chargée. Pas de message Erreur sur le cadran C961.
Le moteur et batterie ont 950 km.

Est-ce une panne classique ?
Comment réparer ?

Merci pour toute suggestion et aide,

Loïc

Anonyme, 9 msg, (FR-13).
 Citer Alerter [698983]
Sergio-le-fou
17-11-2020 à 15h18
Cela ressemble à un simple problème de déplacement du capteur. Si c'est bien ça, il suffit de bien remettre l'aimant en face du capteur et tout rentrera dans l'ordre. Sinon, commencer par vérifier les connexions. Le mode piéton étant indépendant du capteur, c'est normal qu'il continue à fonctionner.

Anonyme, 775 msg, (FR-78).
 Citer Alerter [698998]
publicité
17-11-2020 à 15h18
Creation du fichier https://cyclurba.fr/fichier/pub_log.txt

Loic13
17-11-2020 à 16h00
Bonjour et merci pour cette première analyse du pb.
J'ai vérifié, l'aimant est bien en face du capteur, qui émet un signal rouge.
La diode rouge reste allumée jusqu'au tour de roue suivant.
Les connexions sont-elles accessibles sans démonter le boitier moteur ?

Merci pour vos lumières

Anonyme, 9 msg, (FR-13).
 Citer Alerter [698999]
Sergio-le-fou
17-11-2020 à 16h08
Là, sans avoir le moteur sous les yeux, je ne sais pas... Espérons qu'un autre intervenant pourra en dire plus. Mais vu que le mode piéton fonctionne, ça m'étonnerait que la panne soit compliquée.

Anonyme, 775 msg, (FR-78).
 Citer Alerter [699000]
Tchang
18-11-2020 à 23h07
Acceder au profil du membre
Salut
As tu remplacer quelque chose.

Que dit ta jauge batterie.

As tu touché aux paramètres...


Tchang, 14635 msg, 46 ans. Erce Pres Liffre (FR-35).
 Citer Alerter [699098]
Loic13
19-11-2020 à 08h33
Bonjour Tchang,
Merci pour ta question. Non je n'ai rien changé.
J'ai acheté le vélo et le moteur avait 700 km environ.
Il a toujours correctement fonctionné.

Depuis quelques temps, je m'en sert pour balader le chien dans la forêt mais je ne fais pas de cross, hein

Cela peut-il avoir provoquer un déplacement de pièce ?

Le compteur ne donne aucune erreur.

Dans le message précédent Sergio-le-fou disait que ce pouvait être un pb de câblage.
Mais faut-il démonter l'axe de pédalier pour avoir accès à la connectique ?

Merci de votre aide,

Anonyme, 9 msg, (FR-13).
 Citer Alerter [699113]
Loic13
19-11-2020 à 08h35
Et la batterie est bien chargé.
Les seuls paramètres que j'ai modifié sont les vitesses d'assistance.
Il y en avait 9 quand je l'ai acheté. Je l'ai fait passer à 5.

Anonyme, 9 msg, (FR-13).
 Citer Alerter [699114]
Tof47
19-11-2020 à 11h19
c'est quoi comme kit ? un moteur pédalier ?
As-tu un accélérateur au pouce

124 msg, 48 ans. (-47).
 Citer Alerter [699118]
Loic13
19-11-2020 à 11h37
C'est un Bafang 36V 250W et l'écran indique C961.
C'est un moteur pédalier.
Pour accélérateur, j'ai le bouton de commande avec +/-

Anonyme, 9 msg, (FR-13).
 Citer Alerter [699120]
publicité
19-11-2020 à 11h37
Creation du fichier https://cyclurba.fr/fichier/pub_log.txt
Transformez votre vélo, en vélo électrique.
Sergio-le-fou
19-11-2020 à 11h54
OK, on en sait déjà un peu plus, même s'il n'y a pas de message d'erreur. Tu peux essayer un truc qui ne coûte rien : éteins par l'interrupteur de la commande déportée. Débranche l'écran. Attends 2-3 mn. Reconnecte l'écran. Rallume par l'interrupteur de la commande déportée. Avec un peu de chance, le système se sera réinitialisé. Avec un peu de chance...

Anonyme, 775 msg, (FR-78).
 Citer Alerter [699123]
19 messages.   1 2   - Moteur 8fun - Assistance en rade et bat. OK. [28289]
retour en haut de page Messages récents
Creation du fichier https://cyclurba.fr/fichier/forum_compteur.txt
répondre dans cette discussion
En ce moment sur le tchat
Le 16 à 11h07 Danakone Bonjour,
Est-ce que l'un d'entre vous a déjà utilisé ce chargeur?
cyclurba.fr
Le 16 à 17h12 Havoc Bonjour, la Shoutbox sert à afficher des messages d'information, ça ne sert à rien de poser des questions techniques dans cette fenêtre...
Le 16 à 19h00 Titif Je ne trouve aucunes discussion sur ce sujet, et en cherchant sur le net j'ai réussi a debrider le Nouveau VTT Essentiel Boulanger que je...
Le 16 à 20h49 Havoc Bonsoir, tu pourrais nous présenter ce vélo dans la rubrique [url=https://cyclurba.fr/forum-velo/6/vn-los-assistn-s-motorisn-s.html]VAE[...
Le 18 à 17h26 Phildam bonjour a tous, je cherche la marque du moteur d'origine velowatt belleville 2017 (roue arriere) j'ai chercher sur le forum j'ai pas...

Creation du fichier https://cyclurba.fr/fichier/pub_log.txt

Creation du fichier https://cyclurba.fr/fichier/pub_log.txt

Creation du fichier https://cyclurba.fr/fichier/pub_log.txt